Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System Task lastet Windows XP Pro SP2 zu 100 Prozent aus

Frage Microsoft Windows Systemdateien

Mitglied: Happyhan1924

Happyhan1924 (Level 1) - Jetzt verbinden

26.08.2006, aktualisiert 01.09.2006, 7213 Aufrufe, 5 Kommentare

Hallo Forum,

ich habe hier einen neuen 3 GHz Rechner mit 512 MB unter Windows XP Pro Sp 2.
Auf diesem sind nur die nötigen Treiber für die Hardware und Office 2000 Pro installiert.
Desweiteren die Software AVM KEN! 3 und Avira Antivir Home. Der Rechner läuft jetzt ca. 2 Monate nur als KEN! EMAIL Server und Netzzugang. Es war also kein Arbeitsplatzrechner ! Die Windows Updates waren auf Automatisch eingestellt genau wie der Virenscanner. Nach meine Urlaub hab ich mich jetzt gewundert das der Netzzugang etwas langsam war. Im Taskmanager des KEN Rechners ist der System Task fast immer zu 90-100 % ausgelastet ! Ein Reboot brachte nichts. Desweiteren habe ich Windows nochmal über die Homepage Upgedatet. Nach der suche nach dem Fehler habe ich jetzt schon "SFC /Scannow" laufen lassen, ohne erfolg. Das Laufwerk A: ist auch verschwunden.

Wo könnte der Fehler liegen ? Virenscanner, Trojaner, Hardware defekt ?

Einige User empfehlen das System neu aufzusetzen !?
Mitglied: LordSealSound
26.08.2006 um 16:52 Uhr
Ich hätte jetzt an ihrer Stelle einen alternativen Virenscanner installiert und das gesamte System durchsucht.
Sollten Sie damit keinen Erfolg haben, empfehle ich im Taskmanager auf den Reiter "Prozesse" zu gehen und mal in´s Forum zu schreiben welcher/ welche Prozesse denn die Auslastung herbeiführen.

Das Neuaufsetzen eines System sollte nur nach Ausschöpfung aller Möglichkeiten geschehen.

Viel Glück
Bitte warten ..
Mitglied: rc-computer
27.08.2006 um 00:09 Uhr
Hi,

so ein Problem hatten wir mal bei einem MA-PC. Dort lag der Fehler an der Netzwerkverbindung selbst. Es war ein physikalischer Defekt des Kabels.
Wir haben einen Elektriker geholt der die Dose ausgetauscht hat, und zusaetzlich wurde noch das Kabel gewechselt. Da war's

Mit freundlichen Gruessen
- Johannes Matjeschk
Bitte warten ..
Mitglied: Happyhan1924
27.08.2006 um 10:40 Uhr
Nette Idee...ich versuchs mal ohne Netzwerkkabel !
Bitte warten ..
Mitglied: Happyhan1924
27.08.2006 um 10:41 Uhr
Der Prozess heist "System" und stammt vom System ?! Benötigter Speicher ist 236 kb
Bitte warten ..
Mitglied: Happyhan1924
01.09.2006 um 15:55 Uhr
Hallo Forum,

der Fehler war "WAHRSCHEINLICH" durch ein defektes 3,5" Diskettenlaufwerk verursacht worden. Nach dem Abklemmen des Laufwerkes ist alles wieder i.O.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 7
gelöst Windows 7 Skalierung auf 100 Prozent für normale Dömenenuser (2)

Frage von netzwerkschlumpf zum Thema Windows 7 ...

Windows XP
gelöst Windows XP SP 3 System Clonen (19)

Frage von zeroblue2005 zum Thema Windows XP ...

Monitoring
System Monitoring für Windows, Linux (5)

Frage von manuelw zum Thema Monitoring ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...