Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System Task lastet Windows XP Pro SP2 zu 100 Prozent aus

Frage Microsoft Windows Systemdateien

Mitglied: Happyhan1924

Happyhan1924 (Level 1) - Jetzt verbinden

26.08.2006, aktualisiert 01.09.2006, 7241 Aufrufe, 5 Kommentare

Hallo Forum,

ich habe hier einen neuen 3 GHz Rechner mit 512 MB unter Windows XP Pro Sp 2.
Auf diesem sind nur die nötigen Treiber für die Hardware und Office 2000 Pro installiert.
Desweiteren die Software AVM KEN! 3 und Avira Antivir Home. Der Rechner läuft jetzt ca. 2 Monate nur als KEN! EMAIL Server und Netzzugang. Es war also kein Arbeitsplatzrechner ! Die Windows Updates waren auf Automatisch eingestellt genau wie der Virenscanner. Nach meine Urlaub hab ich mich jetzt gewundert das der Netzzugang etwas langsam war. Im Taskmanager des KEN Rechners ist der System Task fast immer zu 90-100 % ausgelastet ! Ein Reboot brachte nichts. Desweiteren habe ich Windows nochmal über die Homepage Upgedatet. Nach der suche nach dem Fehler habe ich jetzt schon "SFC /Scannow" laufen lassen, ohne erfolg. Das Laufwerk A: ist auch verschwunden.

Wo könnte der Fehler liegen ? Virenscanner, Trojaner, Hardware defekt ?

Einige User empfehlen das System neu aufzusetzen !?
Mitglied: LordSealSound
26.08.2006 um 16:52 Uhr
Ich hätte jetzt an ihrer Stelle einen alternativen Virenscanner installiert und das gesamte System durchsucht.
Sollten Sie damit keinen Erfolg haben, empfehle ich im Taskmanager auf den Reiter "Prozesse" zu gehen und mal in´s Forum zu schreiben welcher/ welche Prozesse denn die Auslastung herbeiführen.

Das Neuaufsetzen eines System sollte nur nach Ausschöpfung aller Möglichkeiten geschehen.

Viel Glück
Bitte warten ..
Mitglied: rc-computer
27.08.2006 um 00:09 Uhr
Hi,

so ein Problem hatten wir mal bei einem MA-PC. Dort lag der Fehler an der Netzwerkverbindung selbst. Es war ein physikalischer Defekt des Kabels.
Wir haben einen Elektriker geholt der die Dose ausgetauscht hat, und zusaetzlich wurde noch das Kabel gewechselt. Da war's

Mit freundlichen Gruessen
- Johannes Matjeschk
Bitte warten ..
Mitglied: Happyhan1924
27.08.2006 um 10:40 Uhr
Nette Idee...ich versuchs mal ohne Netzwerkkabel !
Bitte warten ..
Mitglied: Happyhan1924
27.08.2006 um 10:41 Uhr
Der Prozess heist "System" und stammt vom System ?! Benötigter Speicher ist 236 kb
Bitte warten ..
Mitglied: Happyhan1924
01.09.2006 um 15:55 Uhr
Hallo Forum,

der Fehler war "WAHRSCHEINLICH" durch ein defektes 3,5" Diskettenlaufwerk verursacht worden. Nach dem Abklemmen des Laufwerkes ist alles wieder i.O.
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Windows 7 Skalierung auf 100 Prozent für normale Dömenenuser (2)

Frage von netzwerkschlumpf zum Thema Windows 7 ...

Batch & Shell
gelöst Batchdatei mit tasklist findstr funktioniert nicht 100 Prozent (7)

Frage von Alicudi2000 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(2)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...