Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System Temperatur zu hoch?

Frage Hardware

Mitglied: Respeckt

Respeckt (Level 1) - Jetzt verbinden

07.01.2007, aktualisiert 13.02.2007, 9241 Aufrufe, 3 Kommentare

Hallo,

ich frage mich ob die Temperatur meines Systems nicht ein bisschen zu hoch ist! Aber erstmal zum System:

Motherboard Name: MSI MS-7204 (Medion OEM) (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, LAN)
Grafikkarte: NVIDIA GeForce 6700 XL (128 MB)
CPU Typ: DualCore Intel Pentium D 830, 3000 MHz (15 x 200)
Festplattenname: ST3250823AS (5ND1RRET)

Es handelt sich also um den Medion 8800!


Temperaturen
Motherboard: 65 °C (149 °F)
CPU: 55 °C (131 °F)
Aux: 49 °C (120 °F)
GPU Diode: 49 °C (120 °F)
ST3250823AS: 30 °C (86 °F)

Kühllüfter
CPU 938 RPM


Ps. Die Informationen wurden mit Everest Ultimate ausgelesen. Die temperaturen entstanden nach ca. 45 Minuten Systemlauf. Keine 3D Anwendungen nur Firefox und Musik im Hintergrund..

mfg
Maier Georg
Mitglied: Torsten72
07.01.2007 um 13:31 Uhr
Aux: 49 °C (120 °F)
was ist den bei dir aux? ne kaffeetassenwarmhalteautomatik?

CPU 938 RPM
stimmt der wert?, guck mal ins bios... vielleicht ist aber auch der cpu lüfter breit, hier müsste mal ne geschmeidige >3000 RPM stehen... aber vielleicht ist das so nomalzustand, was sagt das handbuch?

>Board: 65°C... ganz schön, vielleicht ein fehler bei der übermittlung... einfach mal ins bios gucken, ob es dort auch so angezeigt wird.... was hilft: eine seitenwand abbauen und sehen, ob die temp fällt... dann ggf maßnahmen ergreifen, z.b. lüfter

bis du den fehler gefunden hast, bietet sich an, im bios shutdown=70°C einzustellen...
Bitte warten ..
Mitglied: Respeckt
07.01.2007 um 13:33 Uhr
also ich glaub Aux ist der Bildschirm aber ich bin mir nicht ganz sicher... das mit dem CPU-Fan schau ich mir danach nochmal an. Aber ich glaube die Temperatur des Mainboards ist ein bisschen hoch...
Bitte warten ..
Mitglied: slayer1991
07.01.2007 um 14:37 Uhr
hi,
die cpu temp ist meines erachtens nach nicht zu hoch für einen pentium D ebenso die GPU diode.
bei der mainboardtemp würde ich mir schon gedanken machen, da die doch etwas zu hoch ist für das, dass du nichts übertaktet hast.
naja, würd mal nachschauen, ob nicht ein paar lüfter mit staub voll sind und mal alles putzen. hilft oft^^.

mfg slayer
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...