Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Systemabstürze aber keine Fehler

Frage Microsoft Windows Server

Mitglied: sfera-haiza

sfera-haiza (Level 1) - Jetzt verbinden

12.05.2008, aktualisiert 13.05.2008, 3426 Aufrufe, 4 Kommentare

Bei Win 2003

Undzwar ärgert mich dieser Fehler schon einige Zeit, dass das System einfach einfriert, bzw auch gerne mal bei ner Runde spielen.
Friert einfach ein, also Bild bleibt stehen nix ragiert mehr. Ich schalte den PC ab und wieder ein und nix , aber echt garnix steht in der Eventlog drin außer das das System unerwartet runtergefahren wurde. Fehler gibts da auchnicht weit und breit.
Mitglied: compispezi
13.05.2008 um 08:01 Uhr
Hi,

kann zwar nur spekulieren, aber es könnte sein, das deine CPU zu heiss wird.

Beim nächsten unfreiwilligen Neustart mal ins Setup schauen welche Temperaturen im Rechner sind.

Gruß
Helmut

PS: Win2003 ist aber auch kein OS zum Zocken!
Bitte warten ..
Mitglied: sfera-haiza
13.05.2008 um 10:15 Uhr
Und das wird dann vom System nicht aufgezeichnet warum es zu einem anhalten des Systems kommt?
Normal dürfte es nicht sein, dass die CPU zu heiß wird da ich den AMD Sempron als geboxte Ware kaufte als in der Box mit einem Lüfter.
Ich werde aber erstmal wieder rausgehen und mit Druckluft das Gehäuse und die Lüfter freipusten.
Bitte warten ..
Mitglied: compispezi
13.05.2008 um 11:06 Uhr
Hi,

gerade die Lüfter bei geboxter Ware sind nicht der Hit.

Es sind aber nicht die verschmutzten Lüfter welche Temperaturproblem verursachen sondern meist die Wärmeleitpaste welche austrocknet und dann bröselig wird. Somit bekommt der Lüfter nicht mehr ausreichend Kontakt mit der CPU und wird daher zu warm.

Mit einer Silberpaste ist man dann besser bedient.

Die Temperaturprobleme sind aber nur eine Vermutung aber wenn dein System einfach stehen bleibt ist ein Hardwaredefekt die wahrscheinlichste Ursache.

Aufgezeichnet werden nur Softwareprobleme und Treiberausfälle.

Es kann wie gesagt ein Temperaturproblem der CPU oder des Grafikkarten Prozessors sein. Ebenso ist ein Defekt des Arbeitsspeichers möglich. Auch ein Haarriss auf der Hauptplatine ist schon vorgekommen.

Viel Glück bei der Fehlersuche.

Gruß
Helmut
Bitte warten ..
Mitglied: sfera-haiza
13.05.2008 um 15:41 Uhr
Ja ih hatte gleich nachdem ich alles ausgepustet habe gleichmal ein bissl Wärmeleitpaste drunter geschmiert, sah in der Tat etwas bröcklig aus.

Mal sehen wanns wieder passiert, aber bisweilen passierte es nurmal wenn ich ne Runde spielte.
Bitte warten ..
Ähnliche Inhalte
Server
Fehler in jQuery (7)

Frage von Yanmai zum Thema Server ...

Batch & Shell
gelöst Fehler in Schleife (2)

Frage von miczar zum Thema Batch & Shell ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (15)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...