Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Systemcenter 2007 Agent Installationsfehler

Frage Microsoft Windows Tools

Mitglied: dstein

dstein (Level 1) - Jetzt verbinden

26.12.2007 um 12:15 Uhr, 6092 Aufrufe

Agentinstallation fehlgeschlagen mit: Aufruf wurde durch Messagefilter abgebrochen.

Hallo Forum,
ich arbeite mich gerade in das Systemcenter Essentials 2007 ein.
Vorab möchte ich sagen, dass dieses Tool eine echte Bereicherung ist.
Installation und Einrichtungen gingen trotz etwas Nacharbeiten und recht einfach von der Hand.
Ich werde dieses Programm, obwohl noch recht jung, produktiv auf meiner Serverlandschaft verwenden. Zudem werde ich mich mit dieser Software intensiv beschäftigen. Aber vorher gibt es die berühmt berüchtigte Lernkurve.

In meiner Testumgebung; 2x W2K3 Server Std./Entp. und 10 Clients (XP,Vista) sind bis auf 2 Clients alle mit dem Agent angebunden und können mit dem SystemCenter-Verwaltungserver kommunizieren. Doch auf einem Client lässt sich der Agent nicht installieren.

Bei der Funktion "Geräte hinzufügen..." erhalte ich folgende Meldung:

Vom MOM-Server konnte die WMI-Abfrage
"Select * from Win32_OperatingSystem" auf Computer nb500.dev.net nicht ausgeführt werden.
Vorgang: Agentinstallation
Installationskonto: DEV\administrator
Fehlercode: 80010002
Fehlerbeschreibung: Aufruf wurde durch Messagefilter abgebrochen.


Leider geben weder die Online-Hilfe noch TechNet einen passenden Hinweis!
Hat jemand eine Ahnung wo ich noch was einstellen muß.


Danke für eure Hilfe

Dirk Stein
Ähnliche Inhalte
Exchange Server
Kalenderfreigabe Outlook 2016 unter 2007 öffnen (1)

Frage von a.grothe zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...