Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Systemfehler bei OMA

Frage Microsoft Exchange Server

Mitglied: McRelax

McRelax (Level 1) - Jetzt verbinden

07.11.2006, aktualisiert 08.11.2006, 11448 Aufrufe, 2 Kommentare

Ich habe einen Microsoft Windows Server 2003 (SBS) und verwende Exchange. Es funktioniert alles ohne Probleme und auch das Outlook WebAccess funktioniert (über https).
Möchte ich jedoch auf OMA (Outlook Mobile Access) zugreifen, dann passiert folgendes:

1. Ich gebe im Internet Explorer https://servername/OMA ein.
2. Ich werde nach Benutzername und Passwort gefragt
3. Ich gebe Benutzername und Passwort korrekt an
4. Nun bekomme ich folgende Meldung:
Systemfehler bei der Verarbeitung Ihrer Anforderung. Versuchen Sie es erneut. Wenden Sie sich an Ihren Administrator, wenn das Problem wiederholt auftritt.
Start (=Link zur OMA-Startseite mit Passwortabfrage)

Kann mir jemand sagen was da los ist?
Vlt ein paar kleine Tipps?

Übrigens: Ich weiß nicht ob OMA schon einmal auf diesem Server funktioniert hat.

Benjamin!
Mitglied: oblivionplanb
08.11.2006 um 01:40 Uhr
Hatte dieses Problem auch schon vereinzelt.
Folgender KB Artikel könnte auch in deinem Fall abhilfe schaffen:

http://support.microsoft.com/kb/817379/de
Bitte warten ..
Mitglied: McRelax
08.11.2006 um 22:39 Uhr
Vielen Dank!

Dieser KB-Artikel hat mich weitergebracht! Durch ihn bin ich erst auf die idee gekommen in die Ereignisanzeige zu schauen. Über sowas kann man sich ärgern.

Also zur Lösung:
Es waren bei mir nur die Einstellungen der Verzeichnissicherheit schuld:
  • Internetinformationsdienste-Manager
  • SERVERNAME --> Websites --> Standardwebsite --> OMA --> Eigenschaften
  • Verzeichnissicherheit --> Authentifizierung und Zugriffssteuerung --> Bearbeiten
      • "Anonymen Zugriff aktivieren" muss deaktiviert sein
  • Bei Authentifizierter Zugriff darf nur "Standardauthentifizierung" ausgewählt sein

Das wars.
Vielen Dank nochmal!

Benjamin!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...

Windows Installation
Windows 10 neu installieren (10)

Frage von imebro zum Thema Windows Installation ...