Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Systemhänger Zywall 5 mit TurboCard

Frage Netzwerke Router & Routing

Mitglied: dima1234

dima1234 (Level 1) - Jetzt verbinden

29.01.2011, aktualisiert 22:22 Uhr, 3442 Aufrufe, 6 Kommentare

Habe die TurboCard währen des Bootvorgangs eingeschoben....

Die Zywall 5 lässt sich über Lan nicht mehr ansprechen. Über Konsole erscheint nur das er das Betriebsystem entpackt hat und dann hängt sie sich nach der Debugabfrage auf .... Was kann das genau sein ? So ein teure Gerät muss sowas doch verkraften können...
Mitglied: GuentherH
29.01.2011 um 20:12 Uhr
Hallo.

Über Konsole erscheint nur das er das Betriebsystem entpackt hat und dann hängt sie sich nach der Debugabfrage auf

Was wurde gemacht, dass dieser Zustand eingetreten ist?

So ein teure Gerät muss sowas doch verkraften können...

Was muss das Gerät verkraften können?

LG Günther
Bitte warten ..
Mitglied: sk
29.01.2011 um 20:25 Uhr
@Günther: Er hat die TurboCard währen des Bootvorgangs eingeschoben.

Vielleicht war der ausdrückliche Hinweis im Handbuch, die Karte nur im ausgeschalteten Zustand einzuschieben, nicht ganz grundlos?


Zitat von dima1234:
So ein teure Gerät muss sowas doch verkraften können...

Ich bin auch der Meinung, dass mein Auto einen 30km/h-Crash in Anbetracht des Kaufpreises schadlos überstehen sollte, aber der Hersteller sieht das leider anders...


Zitat von dima1234:
Über Konsole erscheint nur das er das Betriebsystem
entpackt hat und dann hängt sie sich nach der Debugabfrage auf .... Was kann das genau sein ?

Karte oder Zywall könnten physischen Schaden genommen haben. Vielleicht hast Du aber auch Glück und es ist nur das Firmwareimage zerschossen.
Startet die ZW ohne Turbocard? Wenn nein: Kommst Du noch in den Debug-Mode?


Gruß
sk
Bitte warten ..
Mitglied: GuentherH
29.01.2011 um 20:37 Uhr
Hi.

@Günther: Er hat die TurboCard währen des Bootvorgangs eingeschoben

Alles klar. Anscheinend wollte mein Auge dieses Satz ganz einfach nicht lesen

Dann kommen wohl nur noch deine Tipps in Frage. Und für den TO - siehe es einfach als Lerneffekt. Und, es lässt sich alles mit dem Öffnen der Geldbörse wieder ausgleichen

LG Günther
Bitte warten ..
Mitglied: dima1234
31.01.2011 um 08:23 Uhr
In den Debug-Mode komm ich rein also soweit das er die Eingabe von Befehlen abwartet gibts da keinen Diagnosebefehl oder sowas ?? Sie startet leider nicht mehr ohne Turbocard ansonsten auch nicht.
Bitte warten ..
Mitglied: sk
31.01.2011 um 16:57 Uhr
Zitat von dima1234:
In den Debug-Mode komm ich rein also soweit das er die Eingabe von Befehlen abwartet

Sehr schön. Es gibt Hoffnung!


Zitat von dima1234:
gibts da keinen Diagnosebefehl oder sowas ??

Doch. Aus dem Kopf meine ich: "ATGT" - bin mir aber nicht sicher. Einfach mal mit "ATHE" die Hilfe aufrufen.
Kannst Du Dir aber m.E. sparen. Bügel die Firmware neu drauf, dann läuft sie wahrscheinlich wieder.
Erst mittels "ATTD" die aktuelle Config sichern. Dann mit "ATUR3" oder "ATLC" ein Default-Rom-File hochladen und danach mit "ATUR" das Bin-File (beides im Firmwarepackage enthalten).


Gruß
sk
Bitte warten ..
Mitglied: dima1234
04.02.2011 um 11:49 Uhr
THX funktioniert wieder ))) nur läuft Sie seit jenem Tag sehr unstabil und schmiert häufig(er) ab....
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Netzwerkmanagement
IPTV hinter einer Firewall (T-Entertain an Fritzbox+ZyWALL) (10)

Frage von Venator zum Thema Netzwerkmanagement ...

Firewall
gelöst ZyWALL USG 20 mit FritzBOX WLAN 7360 via IPSecVPN verbinden (4)

Frage von iceget zum Thema Firewall ...

LAN, WAN, Wireless
ZyXEL ZyWALL USG20 - DDNS (1)

Frage von devanager zum Thema LAN, WAN, Wireless ...

E-Mail
Spam Filter Zywall USG40W (1)

Frage von simu88 zum Thema E-Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...