Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Beim Systemstart wird das Standardgateway über DHCP nicht mitverteilt

Frage Netzwerke

Mitglied: svenwbusch

svenwbusch (Level 1) - Jetzt verbinden

09.12.2009 um 08:43 Uhr, 2692 Aufrufe, 1 Kommentar

Einen wunderschönen guten Morgen...

Beim Start der Client-PCs werden per DHCP im Normallfall die IP-Adresse, das Standardgateway und die Subnetzmaske verteilt. IP-Adresse und Subnetzmaske funktionieren einwandfrei, aber auf manchen Rechnern (einer immer wieder und andere "sporadisch") kommt einfach das Standardgateway nicht mit rüber.

Wo kann ich da ansetzen? Mir fehlt eine Idee woran es liegen könnte und was ich prüfen kann.

Danke für euer Interesse an meinem Problem!

Sven
Mitglied: StefanKittel
09.12.2009 um 09:01 Uhr
Wie wärs mit einem Blick ins Ereignisprotokoll beim Client und Server?

Stefan
Bitte warten ..
Ähnliche Inhalte
Sonstige Systeme
gelöst Cisco 1841, dhcp Client keine Adresse (31)

Frage von rudeboy zum Thema Sonstige Systeme ...

Router & Routing
gelöst HP Procurve 2915-8G-PoE DHCP Server über Router (5)

Frage von xRed8Dogx zum Thema Router & Routing ...

Windows Netzwerk
gelöst Einrichtung DHCP (6)

Frage von halington zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Keine zuweisung einer IP-Adresse über DHCP in verbundung mit WLAN (3)

Frage von mbraeunlein zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte