Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-COM Speedport W500V mit D-Link DWL-G650 kein Datenverkehr

Frage Netzwerke LAN, WAN, Wireless

Mitglied: sucram

sucram (Level 1) - Jetzt verbinden

15.06.2006, aktualisiert 13:38 Uhr, 6521 Aufrufe, 1 Kommentar

Hallo,

ich versuche seit einiger Zeit ein WLan zwischen einen T-COM Speedport W500V und einer DWL-G650+ von Dlink aufzubauen. Nach erfolgreicher Installation meldet die WLan Karte Verbindung sehr gut. Sobald ich aber versuche ins Internet zu gelangen bekomme ich keine Verbindung. Beim Trafik werden Daten gesendet aber es kommt nichts zurück.

Betriebssystem Windows XP
DHCP ausgeschaltet
Verschlüsselung 128bit WEP

Wer kann mir helfen?
Mitglied: 16568
15.06.2006 um 13:38 Uhr
Ich hab' exakt dasselbe Modell...

Du solltest in der D-Link-Software bei der Verschlüsselung auf Authentifizierung "Offen" gehen.

Und unbedingt die Software von D-Link nutzen, sonst is da nur Mist zu erwarten...


Lonesome Walker
PS: Standard-Gateway is aber drinnen, oder?
Bitte warten ..
Ähnliche Inhalte
Monitoring
gelöst CLI D-Link DGS 3000 (10)

Frage von 121851 zum Thema Monitoring ...

Router & Routing
Einrichtung Webzugriff IP-Kamera D-Link DCS-5000 (8)

Frage von achklein zum Thema Router & Routing ...

UMTS, EDGE & GPRS
LTE-Hotspot als Sicherheitsalptraum: Der D-Link DWR-932B - Security (3)

Link von magicteddy zum Thema UMTS, EDGE & GPRS ...

Router & Routing
gelöst Netgear und D-Link Switche mit VLANs in Reihe hintereinander vererben (8)

Frage von DocuSnap-Dude zum Thema Router & Routing ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (13)

Frage von Spitzbube zum Thema Netzwerke ...

LAN, WAN, Wireless
Eine Netzwerkdose im Wechsel für zwei unterschiedliche Netze (12)

Frage von kartoffelesser zum Thema LAN, WAN, Wireless ...

Voice over IP
SNOM D765 an LancomR883VAW (10)

Frage von MS6800 zum Thema Voice over IP ...

Windows Netzwerk
Ordner-Freigabe außerhalb der Domäne (9)

Frage von Remsboys zum Thema Windows Netzwerk ...