Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-COM Speedport W500V mit D-Link DWL-G650 kein Datenverkehr

Frage Netzwerke LAN, WAN, Wireless

Mitglied: sucram

sucram (Level 1) - Jetzt verbinden

15.06.2006, aktualisiert 13:38 Uhr, 6524 Aufrufe, 1 Kommentar

Hallo,

ich versuche seit einiger Zeit ein WLan zwischen einen T-COM Speedport W500V und einer DWL-G650+ von Dlink aufzubauen. Nach erfolgreicher Installation meldet die WLan Karte Verbindung sehr gut. Sobald ich aber versuche ins Internet zu gelangen bekomme ich keine Verbindung. Beim Trafik werden Daten gesendet aber es kommt nichts zurück.

Betriebssystem Windows XP
DHCP ausgeschaltet
Verschlüsselung 128bit WEP

Wer kann mir helfen?
Mitglied: 16568
15.06.2006 um 13:38 Uhr
Ich hab' exakt dasselbe Modell...

Du solltest in der D-Link-Software bei der Verschlüsselung auf Authentifizierung "Offen" gehen.

Und unbedingt die Software von D-Link nutzen, sonst is da nur Mist zu erwarten...


Lonesome Walker
PS: Standard-Gateway is aber drinnen, oder?
Bitte warten ..
Ähnliche Inhalte
Monitoring
gelöst CLI D-Link DGS 3000 (10)

Frage von 121851 zum Thema Monitoring ...

Router & Routing
Einrichtung Webzugriff IP-Kamera D-Link DCS-5000 (8)

Frage von achklein zum Thema Router & Routing ...

Router & Routing
gelöst Netgear und D-Link Switche mit VLANs in Reihe hintereinander vererben (8)

Frage von DocuSnap-Dude zum Thema Router & Routing ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Infineon TPMs unsicher!

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(3)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(6)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (18)

Frage von KINGCELLO zum Thema Microsoft Office ...