Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

T-Com Speedport W724V Typ A direkt an Telekom-Anschlussdose ohne TAE - kein Link

Frage Netzwerke DSL, VDSL

Mitglied: mabue88

mabue88 (Level 2) - Jetzt verbinden

05.11.2014 um 08:55 Uhr, 7294 Aufrufe, 5 Kommentare

Hallo,

ich habe einen T-Com Speedport W724V Typ A bei Bekannten angeschlossen.
Da sowieso mehrere LAN-Geräte in dem Haus verteilt sind, habe ich ein 10"-Patchfeld in ein entsprechendes Rack gebaut.

Von der Telekom-Anschlussdose bin ich dann mit einem CAT7-Verlegekabel direkt auf das Patchfeld, und von diesem mit einem CAT7-Patchkabel an den W724V weitergefahren. Auf die Pinbelegung der zwei verwendeten Adern habe ich natürlich geachtet.

Meiner Meinung nach sollte das funktionieren.

Allerdings bekommt der Router einfach keinen Link. Die Link-LED blinkt häufig, geht dann aber für kurze Zeit wieder aus.

In der Anleitung und im Internet habe ich bisher nur Informationen zum Anschluss des W724V an eine TAE-Dose.

Meiner Meinung nach sollte es dem Router egal sein, ob er über eine TAE-Dose oder direkt an der Telekom-Dose angeschlossen ist. Oder liege ich da etwa falsch?


Ansonsten kann der Grund nur noch bei der Telekom liegen...


Danke für eure Hilfe

Gruss
mabue
Mitglied: 114757
05.11.2014, aktualisiert um 09:20 Uhr
Moin,
was ist das denn überhaupt für ein T-COM Anschluss ? Schon IP oder noch Analog/ISDN mit Splitter ?

Gruss jodel32
Bitte warten ..
Mitglied: mabue88
05.11.2014 um 09:22 Uhr
Sorry,
hatte ich ganz vergessen zu erwähnen. Es ist ein IP-Anschluss.
Bitte warten ..
Mitglied: Sveny79
05.11.2014 um 10:46 Uhr
Hallo Jodel32,

bevor ich groß am PatchPanel suchen würde, klemm doch einfach eine TAE Dose zum Testen an und schau nach, ob der Router das DSL Signal syncronisiert. Wenn ja, ist die Belegung im PatchPanel falsch, wenn nicht, ein Problem der Telekom.

Gruß Sven
Bitte warten ..
Mitglied: 114757
05.11.2014, aktualisiert um 19:42 Uhr
Zitat von mabue88:
hatte ich ganz vergessen zu erwähnen. Es ist ein IP-Anschluss.
wenn du es korrekt durchgeschaltet hast sollte es funktionieren, wenn nicht, hat deine Verkabelung einen Fehler. Hier ist dein Multimeter dein Freund, auch nicht vergessen die Durchgangswiederstände der Litzen zu messen (Anschluss vorher natürlich kappen).
Bitte warten ..
Mitglied: mabue88
06.11.2014 um 21:13 Uhr
Hallo Zusammen,

das Problem ist gelöst. Es lag nicht an der Verkabelung.
Der Anbieter hatte das Nachbarhaus freigeschaltet, und nicht das eigentliche. Ein Besuch eines Technikers brachte die Lösung.

Vielen Danke für eure Ideen!

Gruss
mabue
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Telekom Router W724V Typ C
Frage von renarenaRouter & Routing9 Kommentare

Hallo zusammen, wollte in den letzten Tagen o.g. Router (hängt an einem Glasfaser-Anschluss der Telekom) als Modem schalten, da ...

Peripheriegeräte
Suche Repeater in kombination mit Speedport W724V Typ C
gelöst Frage von Thomas91Peripheriegeräte3 Kommentare

Hallo Leute, ich suche einen Repeater, welcher mit dem Speedport W724V Typ C kompatible ist. Ich habe gestern den ...

DSL, VDSL
Telekom und ein Speedport W724 V Typ A
Erfahrungsbericht von brammerDSL, VDSL22 Kommentare

Hallo, wieder mal ein Kunde mit einem DSL Anschluss bei der Telekom und einem Speedport Router Ein Graus Na, ...

DSL, VDSL
Telekom Anschlussdose über CAT7 Kabel verlängern
Frage von TimIsHereDSL, VDSL4 Kommentare

Hallo, ich bin nun bei mir Zuhause zur Telekom gewechselt und habe nun einen Speedport Hybrid, also LTE und ...

Neue Wissensbeiträge
Perl

Perl hat heute Geburtstag: 30 Jahre Perl: Lange Gesichter zum Geburtstag

Information von Penny.Cilin vor 5 StundenPerl2 Kommentare

Hallo, auch wenn es wenige wissen und noch weniger Leute es nutzen. Perl hat heute Geburtstag. 30 Jahre Perl ...

Sicherheit

Blackberry stirbt - Keine Updates für Priv mehr

Tipp von certifiedit.net vor 6 StundenSicherheit

Blackberry wird zu einer 08/15 Firma und geht wohl mehr und mehr den Weg, den HTC schon ging. Von ...

Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 1010 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 TagenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell22 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Netzwerkgrundlagen
Belibiges Teilnetz einer Subnetzmaske rausfinden?
gelöst Frage von CenuzeNetzwerkgrundlagen17 Kommentare

Wundervollen Gutentag, mittlerweile kann ich Subnetting so einigermaßen, aber ein Problem habe ich noch. Netzwerkadresse und Boradcast errechnen ist ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless12 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Logging von "gesendeten Nachrichten" auf Terminalservern
gelöst Frage von Z3R0C0MM4N0THiN6Windows Server10 Kommentare

Hallo zusammen, kann mir jemand auf kurzem Wege sagen ob 1) die per Task-Manager (oder damals tsadmin) an Benutzer ...