Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-Dsl 6000 an Windows 2003 Standard Server/ langsam

Frage Netzwerke DSL, VDSL

Mitglied: regharry

regharry (Level 1) - Jetzt verbinden

20.07.2005, aktualisiert 13.11.2006, 7761 Aufrufe, 2 Kommentare

Download auf den Server viel zu langsam bei T-DSl 6000

Hallo,

meine Konfiguration:

W2003 Server Standard mit 2 Netzwerkkarten
- internes Netz mit Intel Gigabit Karte
- externes Netz zum Router mit Intel Pro/100 S Server Adapter
- Router: Bintec VPN 25
- T-DSL Modem Teledat 431
- T-DSL 6000 von der Telekom

mein Problem:
erreiche auf dem Server bei Downloads nur 270 kbyte/s, Upload auch sehr langsam
also auf keinen Fall die 576 kbit/s sondern bestenfalls 192 kbit/s.

schliese ich andere Pc´s direkt am Router an erreiche ich immer um die 680 kbyte/s,
also das was ok ist für T-DSL 6000. Der Anschluß der Telekom liefert also den vollen Speed
muss also irgendwas mit dem Server zu tun haben.

Netzwerkkarte im Server überprüft läuft mit 100 Mbit/s bei automatischer Erkennung,
mit Intel Tools getestet, alles einwandfrei.

an der Server Netzwerkkarte kann mann noch viele Einstellungen vornehmen,
weiss nur nicht ob das was bringt oder wo ich noch suchen soll.

für Infos/Hilfe bin ich dankbar

Grüße

Harry
Mitglied: Boomerang
26.09.2006 um 23:25 Uhr
Nur ein W2k3 Std. ohne alles, oder ein Proxy dazwischen wie z.B. ISA ?
Wenn kein Proxy ausgeführt wird, wie hast du dann das Routing eingestellt?
Was sagt z.B. der Speed-Test von "www.wieistmeineip.de" wenn es auf dem Server ausgeführt wird?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Windows Server
gelöst GPOs für Windows 10 in Server 2008 R2: Erfahrungsberichte (8)

Frage von honeybee zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...