Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

t-online; exchange2003-SBS; relay; keine Mails an t-online; alles probiert....

Frage Microsoft Exchange Server

Mitglied: Harry-Hofmann

Harry-Hofmann (Level 1) - Jetzt verbinden

07.01.2006, aktualisiert 17.10.2012, 6066 Aufrufe, 2 Kommentare

Konfiguration des Exchange zum Senden an T-Online.

Habe DSL dynamische IP, einen Exchange 2003 SBS, einen Mailaccount bei T-online, 4 Damen mit Outlook2003, die den Verein betreuen und alle können emails senden nur nicht an T-online.
Die Hotline von T-online sagt mal: keine Chance mit Exchange und mal : nutzen Sie den SMTPRELAY! Jede in diesem Forum gefundene Lösung funktioniert nicht. Nun, wer könnte sich erbarmen und mir ein wenig helfen? Oder besser gesagt: Eine Lösung erarbeiten!
Mitglied: Dani
08.01.2006, aktualisiert 17.10.2012
Schau mal hier vorbei:
http://www.administrator.de/forum/exchange-und-smtp-versand-18247.html

Vielleicht hilft dir das weiter!!
Bitte warten ..
Mitglied: Harry-Hofmann
22.01.2006 um 14:14 Uhr
Hallo Dani und Danke für den link!
Die Recherche im Forum hat mir insoweit weitergeholfen, da� ich auf eine feste IP Adresse umsteigen will. Nun könnte ich bei der T-com eine IP beantragen - vielleicht ist aber vianetworks besser. Tut sich dann die Frage auf: Wie kann ich als xyz@t-online.de über einen MX Eintrag auf dem DNS der vianetworks Mails empfangen und senden. Welcher Eintrag gehört wo hin?
Und wie wird dann dazu das Exchange 2003 konfiguriert?

Servus aus MUC
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange Online Öffentlicher Ordner lehnt externe Mails ab (3)

Frage von fluluk zum Thema Exchange Server ...

Microsoft Office
gelöst Outlook 2013 Clients können im Cachemodus keine Mails senden (Exchange2010 - SBS2011) (1)

Frage von WeeWeeWee zum Thema Microsoft Office ...

Exchange Server
gelöst EX 2016 incl. CU2 keine Mails im Posteingang (6)

Frage von akae11 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...