Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-Online - Outlook 2002 - Anlagen werden teilweise nicht mitgeschickt

Frage Netzwerke

Mitglied: user1234

user1234 (Level 1) - Jetzt verbinden

29.05.2011 um 13:08 Uhr, 4988 Aufrufe, 5 Kommentare

Hallo zusammen,

ich habe ein Problem mit Outlook 2002 und einem T-Online Account.

Mails werden über Pop3 abgerufen.
Posteingangsserver: pop3.t-online.de
Postausgangsserver: smtp.t-online.de

Ihr Name: Max Mustermann
Email: max.mustermann@t-online.de
Benutzername: max.mustermann
Passwort: dasselbe, wie beim Mail-Zugriff über dem Browser

Aktiv: Der Postausgangsserver (SMTP) erfordert Authentifizierung.

Bei dieser Konfiguration bekommen diverse Empfänger die Anhänge nicht.
Die Mails werden verschickt, die Anlagen aber nicht.

Da die Probleme bei mehreren Empfängern sind, liegt der Fehler denke ich bei dem Versender.


Testweise habe ich mal andere Server angegeben, sowie ein extra Passwort zum Abrufen der Mails (wie im T-Online eMail Center zu finden):

popmail.t-online.de
smtpmail.t-online.de
Passwort: das extra eingegebene Passwort zum Abrufen mit einem Programm.

Bei dieser Konfiguration wird keine Testnachricht geschickt. Auch hier erhalten div. Empfänger die Anlagen nicht.
Die Mails haben alle keinen großen Anhang.

Vielen Dank Euch im Voraus.
Gruß
Mitglied: Pjordorf
29.05.2011 um 13:17 Uhr
Hallo,

Zitat von user1234:
Bei dieser Konfiguration bekommen diverse Empfänger die Anhänge nicht.
Die Mails werden verschickt, die Anlagen aber nicht.
Welche Antiviren Lösung läuft noch mit? Entfernt die die besagten Anlagen? Sind es bestimmte Dateiendungen?

Da die Probleme bei mehreren Empfängern sind, liegt der Fehler denke ich bei dem Versender.
Dürfte so sein.

Vielen Dank Euch im Voraus.
Bitte, im nachhinein

Gruß
Peter
Bitte warten ..
Mitglied: user1234
29.05.2011 um 13:23 Uhr
Antivir.
Stimmt, daran habe ich noch gar nicht gedacht. Ich deaktiviere es mal testweise heute abend.

Es sind keine besonderen Dateien. Oft Excel/Word-Dateien. Diese sind auch ohne Makros.

gruß
Bitte warten ..
Mitglied: Pjordorf
29.05.2011 um 13:30 Uhr
Hallo,

Zitat von user1234:
Es sind keine besonderen Dateien. Oft Excel/Word-Dateien. Diese sind auch ohne Makros.
Dürfen die Empfänger denn *.doc oder *.xls Dateien oder sonstige besondere Dateien empfangen? Meistens werden doch diese Dateien sowie *.exe usw beim empfänger entfernt http://support.microsoft.com/kb/829982. Diese können aber auch schon beim Sendenden entfernt werden (je nach Mailserver und Einstellung).

Gruß,
Peter
Bitte warten ..
Mitglied: tonabnehmer
29.05.2011 um 14:21 Uhr
Hallo,

wenn einige Empfänger die Mails mit Anhängen bekommen und andere Empfänger erhalten die Mails ohne Anhänge, dürfte das Problem wohl eher bei den Empfängern liegen und nicht bei Dir als Absender. Wenn Anhänge beim Transport aus der Mail entfernt werden, steht sicherlich in der empfangenden Mail ein entsprechender Hinweis. Frag bei den Empfängern diesbezüglich nach! Weiterhin testest Du bei den betroffenen Empfängern in dem Du Deine Anhänge in einer ZIP Datei verpackt sendest. Zur Sicherheit solltest Du auch bei T-Online nachfragen, ob deren Mailserver bestimmte Anhänge entfernen und wenn ja, nach welchen Regeln.

Grüße,
tonabnehmer
Bitte warten ..
Mitglied: user1234
29.05.2011 um 15:01 Uhr
Zitat von Pjordorf:
Hallo,

> Zitat von user1234:
> Es sind keine besonderen Dateien. Oft Excel/Word-Dateien. Diese sind auch ohne Makros.
Dürfen die Empfänger denn *.doc oder *.xls Dateien oder sonstige besondere Dateien empfangen? Meistens werden doch
diese Dateien sowie *.exe usw beim empfänger entfernt http://support.microsoft.com/kb/829982. Diese können aber auch
schon beim Sendenden entfernt werden (je nach Mailserver und Einstellung).

Gruß,
Peter

Die Empfänger emfpangen von anderen Versendern Anlagen.

Zitat von tonabnehmer:
Hallo,

wenn einige Empfänger die Mails mit Anhängen bekommen und andere Empfänger erhalten die Mails ohne Anhänge,
dürfte das Problem wohl eher bei den Empfängern liegen und nicht bei Dir als Absender. Wenn Anhänge beim Transport
aus der Mail entfernt werden, steht sicherlich in der empfangenden Mail ein entsprechender Hinweis. Frag bei den Empfängern
diesbezüglich nach! Weiterhin testest Du bei den betroffenen Empfängern in dem Du Deine Anhänge in einer ZIP Datei
verpackt sendest. Zur Sicherheit solltest Du auch bei T-Online nachfragen, ob deren Mailserver bestimmte Anhänge entfernen
und wenn ja, nach welchen Regeln.

Grüße,
tonabnehmer

Also teilweise werden ja die Dateien verschickt. Nur bestimmte Empfänger bekommen diese nicht.
Was mir noch aufgefallen ist:
Schicken wir über die Weboberfläche die Mails mit Anhang kommen diese an.
Per Outlook ist kommt die Mail ohne Anhang an.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 verlangt Kennwort (5)

Frage von galnar zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Blaues Kreuz bei Ordnersymbol in Outlook (2)

Frage von slansky zum Thema Outlook & Mail ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(10)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...