Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-Online Zugang stark ausgebremst

Frage Internet Cloud-Dienste

Mitglied: 22824

22824 (Level 1)

11.08.2006, aktualisiert 21:54 Uhr, 3700 Aufrufe, 4 Kommentare

Als ich vor knapp zwei Wochen aus dem Urlaub wiederkam, habe ich mich doch sehr stark gewundert. Vor dem Urlaub lief alles mit meiner 3000er-DSL Verbindung perfekt und schnell, nach dem Urlaub lassen sich Seiten teilweise nicht aufbauen, weil die Geschwindigkeit so dermaßen langsam ist. Nach einem Test auf der Seite "www.speedmeter.de" bekamm ich heraus, dass meine Download-Werte 3x so hoch sein müssen. Die Telekom ist bereits über diese Störung informiert, hat aber bis auf ein Software-Update auf dem Modem bisher nicht viel unternommen.

Vielleicht hat jemand ähnliches erlebt, und kann mir einen Tip geben??

Danke!
Mitglied: EvilMoe
11.08.2006 um 20:33 Uhr
verwendest du vielelicht wlan ? es könnte ja sein das nicht nur du dein anschluss nutz sondern noch andere deine leitung ungewollt benutzen. bist normalerweise du nur der einzigste rechner ?
Bitte warten ..
Mitglied: 22824
11.08.2006 um 20:35 Uhr
Ich habe WLAN (geschützt), richtig. An dem Anschluss ist ein Laptop und (über Netzwerkkabel) auch ein PC angeschlossen. An der Konfiguration habe ich nichts geändert, und die Nachbarn (es sind nur 3 in Reichweite) kenne ich sehr gut. Also das halt ich für eher ausgeschlossen.
Bitte warten ..
Mitglied: EvilMoe
11.08.2006 um 20:54 Uhr
kommst du auf beiden rechnern auf so ein "schlechtes" ergebnis bei speedmeter oder nur auf den desktop? wie siehts den mit deinem ping aus ist der jetzt auch schlechter?
Bitte warten ..
Mitglied: 22824
11.08.2006 um 21:54 Uhr
Nein, das schlechte Ergebnis ist immer gleich. Man merkt auch beim Arbeiten bei beiden Rechnern den Unterschied.

Über den Ping kann ich nix sagen. Mir liegt halt kein Vergleich vor. Die Richtwerte für Down- und Upload habe ich von dem Telekom-Mitarbeiter bekommen, mit dem ich zuerst telefoniert habe.

Als kleinen Hinweis kann ich noch geben, dass ich gleich nach meinem Urlaub eine Änderung an meinem DSL-Anschluss vorgenommen habe. Allerdings ging es nur um eine Vertragsänderung, die Geschwindigkeit sollte nicht geändert werden. Rein formell wurde nur der DSL-Anschluss abgemeldet, um dann gleich wieder angemeldet zu werden. Keine Ahnung, ob da ein Zusammenhang bestehen kann.
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst T-Online und die Sophos -Problem mit den Emails (48)

Frage von BiGnoob zum Thema Netzwerke ...

LAN, WAN, Wireless
WLAN Gast Zugang mit Registrierung (4)

Frage von ahmedahmed zum Thema LAN, WAN, Wireless ...

Webbrowser
T-Online-Login-Fenster öffnet unter Edge-Fenster (3)

Frage von achklein zum Thema Webbrowser ...

Ubuntu
gelöst Ubuntu: Audio wird stark verlangsamt ausgegeben (2)

Frage von ralfkausk zum Thema Ubuntu ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...