Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-Sinus 154 DSL Basic 3 geht nicht online

Frage Netzwerke Router & Routing

Mitglied: 22854

22854 (Level 1)

06.01.2006, aktualisiert 12.04.2006, 9740 Aufrufe, 2 Kommentare

Hallo,

bin jetzt schon seit einiger Zeit dabei, meinen DSL-Anschluss zum Laufen zu kriegen, aber irgendwie läuft das Ding nicht...

Ich habe den Router soweit konfiguriert, kriege auch vom PC eine Verbindung zum Router, aber er scheint nicht online zu gehen... Jedenfalls leuchtet die "ONline"-LED nicht. Wenn ich vom Konfigurationsprogramm aus eine Verbindung manuell herstellen will, kommt diese ebenfalls nicht zustande.
Die Telekom hat die Leitungen durchgemessen uns sie sind wohl in einwandfreiem Zustand.

Hat jemand schon einmal ähnliche Erfahrungen gemacht und kann mir weiterhelfen?
Wäre super! Danke!
Mitglied: raz0r
06.01.2006 um 14:12 Uhr
Hi,

was hasten für ein Internetanbieter? Telekom?
Sicher das du dich bei Benutzername/PW usw nicht vertippt hast?
Unter Status, Sicherheits-Log oder so gibt es ein Log, schau mal was da für Meldungen kommen...
Bitte warten ..
Mitglied: beborunner
12.04.2006 um 09:44 Uhr
hatte auch das Problem

Lösung : bei der Einrichtung des Providers (TDSL Business) muss man im Router auf andere Provider gehen (nicht auf T-Online) und dort seine Zugangsdaten des TDSL Businessaccounts hinterlegen. Danach hat es funktioniert.
Bitte warten ..
Ähnliche Inhalte
Weiterbildung
Cebit 2017 - Geht ihr hin ? (7)

Frage von AveiroCR7 zum Thema Weiterbildung ...

Internet
Glasfaser (Kupfer?) oder DSL? (17)

Frage von DasNetzwerk1 zum Thema Internet ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

C und C++
Methode multiple return values (8)

Frage von mayho33 zum Thema C und C ...