Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

T-Sinus Mobilteil an Basis anmelden

Frage Hardware Peripheriegeräte

Mitglied: bischi

bischi (Level 1) - Jetzt verbinden

19.09.2007, aktualisiert 20.09.2007, 11366 Aufrufe, 1 Kommentar

Hi,

folgendes Problem :

Ich habe ein T-Sinus 314 Mobilteil inklusive zugehöriger Basis 314, funktioniert wunderbar.

Jetzt habe ich ein T-Sinus 701S geschenkt bekommen, allerdings nur das Mobilteil+Ladestation. Ich dachte mir evtl. kann sich dieses Mobilteil ja auch an der Basis 314 anmelden, aber das bekomme ich nicht hin.

Ich hab im Menü zwar die Funktion : Mobilteil anmelden gefunden und ausgeführt, aber nachdem es eine Weile sucht, findet es dann nichts. Auf Werkseinstellungen hab ich schon zurückgesetzt falls da noch irgendeine Einstellung drin gewesen ist.

Jetzt ist eben die Frage, bin ich einfach nur etwas naiv überhaupt zu versuchen das 701S Mobilteil mit der Basis 314 zu verbinden, oder gibt es da doch irgendeine Einstellung das das geht? Oder funktioniert sowas einfach nicht und ich brauche für eine 314 Basis ganz einfach auch weitere 314 Mobilteile und für ein 701S Mobilteil eben auch die eine passende Basis?


Danke für eure Hinweise
Mitglied: brammer
20.09.2007 um 07:24 Uhr
Hallo,

da beide Telefone GAP fähig sind sollte es möglich sein.
Am besten nochmal bei beiden das Manual genau studieren.

brammer
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Windows SBS 2011 und RDP "Programm bei Anmelden" (5)

Frage von Thanathros zum Thema Windows Server ...

Windows Netzwerk
gelöst Nachricht bei anmelden bestimmten DHCP Geräte (2)

Frage von MultiStorm zum Thema Windows Netzwerk ...

TK-Netze & Geräte
Telefonlösung Kleinunternehmen mit VOIP , dezentrale Basis (14)

Frage von sk8er-boi zum Thema TK-Netze & Geräte ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...