Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tandberg AccuGuard Results Datenbank löschen

Frage Microsoft Windows Server

Mitglied: dasKay

dasKay (Level 1) - Jetzt verbinden

10.08.2011 um 10:42 Uhr, 3868 Aufrufe, 1 Kommentar

Hallo zusammen, folgendes Phänomen hab ich hier an einem Std. 2008 x64 R2 Server. Eingebaut ist ein org. Tandberg RDX, für's Backup ist Tandberg's AccuGuard Version 4.0.306.1.
Sicherung damit läuft einwandfrei und ohne jegliche Probleme, jedoch wird die Datenbank "Results" wo die täglichen log's abgelegt werden immer größer. Ein löschen ist innerhalb der Results nicht möglich (oder doch ??) Die Einträge werden immer mehr das Programm dadurch immer träger. Hat irgendjemand eine Idee wie ich das bereinigt bekomme ? Zum Verständnis nochmals, ich gehe auf RESULTS da sehe ich dann den entsprechenden Job und darunter sehe ich die Bestätigungen (log Dateien) von dem Backup Job. Mittlerweise knapp 400 Einträge die sich nicht entfernen lassen.
Vielen Dank für eueren Beistand wahrscheinlich bin ich nur zu blind um es zu finden.

Gruß Kay
Mitglied: 107839
04.08.2012 um 10:29 Uhr
Hallo Kay,

habe das gleiche Problem, hast Du inzwischen eine Lösung des Problems erhalten
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Kann Exchange 2010 Datenbank nicht löschen.
gelöst Frage von Mike-MExchange Server2 Kommentare

Hallo Exchange Experten. ich habe vor ca. 2 Monaten einen Exchange DB Crash gehabt. Daraufhin habe ich mit eseutil ...

Datenbanken
Eine Datenbank LogDatei lässt sich nicht Löschen
gelöst Frage von MultiStormDatenbanken10 Kommentare

Hallo, ich habe aktuell ein paar kleine Probleme, mit einem MS SQL Server 2012 die eigentliche Datenbank hat eine ...

Microsoft Office
PDF aus Access-Datenbank löschen
gelöst Frage von Anna2701Microsoft Office9 Kommentare

Hallo zusammen, ich habe eine Acces Datenbank in der es eine Spalte mit ID's gibt und eine Spalte mit ...

Backup
Tandberg RDX + BackupExec + SBS2003
gelöst Frage von huggybearBackup6 Kommentare

Hallo zusammen! Ich habe da ein Backup Problem. Wir haben hier ein AD auf einem SBS 2003, der auch ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 15 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 20 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 20 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...