Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tape zu Tape Kopie unter Backup Exec 2010

Frage Sicherheit Backup

Mitglied: rana-mp

rana-mp (Level 1) - Jetzt verbinden

06.05.2011 um 14:24 Uhr, 6939 Aufrufe, 2 Kommentare

Fuer ein Offsite Backup sollen im Backup Exec 2010 mehrere Safesets auf neue Baender verschluesselt kopiert werden. Backup Exec laesst sich aber nicht venuenftig beibringen welche der vorhandenen Laufwerke es benutzen soll fuer diese Kopie.

Hallo zusammen,

es gibt hier ja einige Backup Exec Experten, daher hof eich das mir hier geholfen werden kann

Wie oben ja schon erwaehnt sollen fuer eine Offsitelagerung unserer Monatssicherungen die entsprechenden Backupsaetze im Backup Exec auf neue Baender kopiert werden.
Ich benutze Backup Exec 2010 (noch kein R2, aber upgrade ist geplant), meine Tapehardware ist eine DELL ML6000 mit 10 LTO4 Laufwerken.
Meine BE Version ist auf englisch, deswegen habe ich hier jetzt nur die englischen Menuepunkte, ich hoffe das das im deutschen vernuenftig Uebersetzt wurde ;)

Zum dupluzieren benutze ich einen "Duplicate Backup Sets Job". Dort kopiere ich existierende Backup Sets. Ich waehle die entsprechenden Baender aus die ich kopieren will. Unter "Destination" -> Device and Media" waehle ich das Media Set in dem meine Zielbaender rein sollen und oben unter Device das Laufwerk welches ich als Ziellaufwerk haben moechte.
Unter "Settings" -> "General" waehle ich unter "Preffered Source Drive" das Quelllaufwerk aus. Anschliessend starte ich den Job.

Jetzt habe ich das Problem das Backup Exec sich irgendein Laufwerk das grade frei ist als Quelllaufwerk aussucht, egal welches Laufwerk ich im Job angebe. Da der Kopierjob aber geschaetzte 100 Stunden dauern wird (20 LTO4 Baender sollen kopiert werden), belegt er dann leider Laufwerke die eigendlich fuer die regulaeren Jobs eingeteilt sind, so das ich ihn nicht laufen lassen kann. Das Ziellaufwerk das ich angebe uebernimmt er korrekt.

Die Library ist weder unter Backup Exec noch in der Library selber partitioniert, was auch nach Moeglichkeit so bleiben soll.

Ich hoffe das jemand hier eine Idee hat oder ein aehnliches Problem schonmal hatte und eine Loesung hat.

Vieen Dank im voraus


Gruss,

rana-mp
Mitglied: goscho
06.05.2011 um 15:59 Uhr
Hallo rana-mp,
es gibt hier ja einige Backup Exec Experten, daher hof eich das mir hier geholfen werden kann
Das mag schon stimmen.

Du hast aber ein sehr spezielles Problem mit einer nicht gerade sehr billigen Sicherungshardware.
Ich gehe davon aus, dass ihr zu eurem BE eine Maintainance-Vereinbarung habt. Hast du schon einen Call bei Symantec aufgemacht?

Ansonsten ist dieses hier eine noch bessere Anlaufstelle für deine Frage:
http://www.symantec.com/connect/search/apachesolr_search (tape to tape offsite copy job)

PS: Da du ja englische Server einsetzt, sollte die Fragestellung auf englisch kein Problem darstellen.
Bitte warten ..
Mitglied: Deepsys
09.05.2011 um 13:56 Uhr
Hallo,

schon eine Lösung gefunden?

Mir würde nur einfallen, verschiedene Pools der Laufwerke zu bilden (oder meinst du damit Partitionieren) und dann den Backup-Aufträgen einen Pool zuordnen und den Copy-Aufträgen einen Anderen.
Dafür müsstest du aber alle Backup-Aufträge anpacken ....
Und ob BE das dann als bevorzugte Laufwerke reicht ?!?!?

VG
Deepsys
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Exchange Server
gelöst Backup Exec 2010 VSS Fehler (4)

Frage von Shardas zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...