Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tapeware 7.0 Probleme bei Datenrücksicherung

Frage Sicherheit Backup

Mitglied: 15428

15428 (Level 1)

28.07.2005, aktualisiert 01.08.2005, 3713 Aufrufe, 1 Kommentar

Fehlermeldung : "Objekt ist ausgelastet" bei Datenrücksicherung

Hallo,

ich sichere einen Windows NT 4.0 FileServer SP6a mit Tapeware 7.0.
Nun muß ich zum ersten mal was zurücksichern und bekomme bei fast allen Dateien
die Fehlermeldung 209 "Das Objekt ist ausgelastet " , was mir bei einer Datenrücksicherung
überhaupt nicht einleuchtet.
Es ist egal wohin ich die Daten zurücksichere ( z.B. andere Festplatte ).
Er scheint auch beim Verschieben nur Dateien zurückzusichern die sich eh auf dem Server befinden.
Beim Anzeigen des Bandinhaltes sind die nicht mehr auf der Festplatte befindlichen Dateien
mit einem schwarzen Kreuz auf gelbem Punkt markiert.
Jemand hat mir gesagt das sei ein Kennzeichen für auf der Festplatte gelöschte Dateien.
Stimmt das, oder ist das ein Kenzeichen für nicht wiederherstellbare Daten ?
In den Sicherungsprotokollen sind diese Dateien nicht als Fehler gemeldet.

Bin ich jetzt einfach nur zu doof oder gibt es mit meiner Datensicherung ein ernstes Problem ?

Ich bin für jeden Tipp dankbar !

Gruß

Ralf
Mitglied: 15428
01.08.2005 um 15:57 Uhr
Hallo,

juchu, ich kann wieder Zurücksicherm.
Nach dem update aus SP7D kann ich zurücksichern.
Scheinbar hatte meine Version 'nen Fehler.


Gruß

Ralf
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
Nicht Administratoren Installation von Software erlauben (14)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...