Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tapeware 7.0 Probleme bei Datenrücksicherung

Frage Sicherheit Backup

Mitglied: 15428

15428 (Level 1)

28.07.2005, aktualisiert 01.08.2005, 3717 Aufrufe, 1 Kommentar

Fehlermeldung : "Objekt ist ausgelastet" bei Datenrücksicherung

Hallo,

ich sichere einen Windows NT 4.0 FileServer SP6a mit Tapeware 7.0.
Nun muß ich zum ersten mal was zurücksichern und bekomme bei fast allen Dateien
die Fehlermeldung 209 "Das Objekt ist ausgelastet " , was mir bei einer Datenrücksicherung
überhaupt nicht einleuchtet.
Es ist egal wohin ich die Daten zurücksichere ( z.B. andere Festplatte ).
Er scheint auch beim Verschieben nur Dateien zurückzusichern die sich eh auf dem Server befinden.
Beim Anzeigen des Bandinhaltes sind die nicht mehr auf der Festplatte befindlichen Dateien
mit einem schwarzen Kreuz auf gelbem Punkt markiert.
Jemand hat mir gesagt das sei ein Kennzeichen für auf der Festplatte gelöschte Dateien.
Stimmt das, oder ist das ein Kenzeichen für nicht wiederherstellbare Daten ?
In den Sicherungsprotokollen sind diese Dateien nicht als Fehler gemeldet.

Bin ich jetzt einfach nur zu doof oder gibt es mit meiner Datensicherung ein ernstes Problem ?

Ich bin für jeden Tipp dankbar !

Gruß

Ralf
Mitglied: 15428
01.08.2005 um 15:57 Uhr
Hallo,

juchu, ich kann wieder Zurücksicherm.
Nach dem update aus SP7D kann ich zurücksichern.
Scheinbar hatte meine Version 'nen Fehler.


Gruß

Ralf
Bitte warten ..
Ähnliche Inhalte
Google Android
gelöst Android 7.0 Mail Sync über Zeitraum (3)

Frage von jojo0411 zum Thema Google Android ...

Google Android
gelöst Android 7.0: Begrüßung-Widget (7)

Frage von honeybee zum Thema Google Android ...

Batch & Shell
gelöst Mit CMD Auf Galaxy S7 (Android 7.0) zugreifen (8)

Frage von PinkFLuffyUnicorn zum Thema Batch & Shell ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(1)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (14)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...