Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tapeware erkennt SONY SDT-10000 nicht...

Frage Sicherheit Backup

Mitglied: NewbieSascha

NewbieSascha (Level 1) - Jetzt verbinden

26.01.2006, aktualisiert 10:29 Uhr, 3801 Aufrufe, 3 Kommentare

Windows NT Server...

Guten Morgen,

ich wollte auf unserem BDC ArcServeIT duch Tapeware ersetzen. Installation lief alles wunderbar. Doch als ich die Jobs anlegen wollte, fiel mir auf, dass das Bandlaufwerk nicht erkannt wird.

Jemand eine Idee, was ich da machen kann?

Vielen Dank schonmal!

Gruß,

Sascha
Mitglied: BartSimpson
26.01.2006 um 10:16 Uhr
Welche Version setzt du ein? Haste unter NT den Dienst für Bandlaufwerke abgeschalltet?
Bitte warten ..
Mitglied: NewbieSascha
26.01.2006 um 10:20 Uhr
Version 7 SP4B.

Ich hab sehr wenig NT Erfahrung, erst hier in der Firma, da Quereinsteiger ohne Vorkenntnisse. ;)
Muss ich den eigenen Dienst abschalten? War schonmal kurz davor. Allerdings kam da eine Fehlermeldung, dass dadurch das System unbrauchbar werden könnte etc. . Da hab ich es dann doch nicht gemacht.
Bitte warten ..
Mitglied: BartSimpson
26.01.2006 um 10:29 Uhr
Wenn du 4b hast, dann würde ich zu erst das neuste Servicepack für tapeware 7 einspielen. Das ist glaube ich was mit 5D oder so.
Bitte warten ..
Ähnliche Inhalte
Monitoring
Monitoring Software zeigt erkennt Switch nicht (4)

Frage von Ghost108 zum Thema Monitoring ...

Vmware
VMware ESXI 6.0.0 erkennt Host-CD-Laufwerk nicht (3)

Frage von florianza zum Thema Vmware ...

Notebook & Zubehör
Windows 10 erkennt Slimtyp DVD Laufwerk nicht (10)

Frage von Hendrik2586 zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...