Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tapeware erkennt SONY SDT-10000 nicht...

Frage Sicherheit Backup

Mitglied: NewbieSascha

NewbieSascha (Level 1) - Jetzt verbinden

26.01.2006, aktualisiert 10:29 Uhr, 3815 Aufrufe, 3 Kommentare

Windows NT Server...

Guten Morgen,

ich wollte auf unserem BDC ArcServeIT duch Tapeware ersetzen. Installation lief alles wunderbar. Doch als ich die Jobs anlegen wollte, fiel mir auf, dass das Bandlaufwerk nicht erkannt wird.

Jemand eine Idee, was ich da machen kann?

Vielen Dank schonmal!

Gruß,

Sascha
Mitglied: BartSimpson
26.01.2006 um 10:16 Uhr
Welche Version setzt du ein? Haste unter NT den Dienst für Bandlaufwerke abgeschalltet?
Bitte warten ..
Mitglied: NewbieSascha
26.01.2006 um 10:20 Uhr
Version 7 SP4B.

Ich hab sehr wenig NT Erfahrung, erst hier in der Firma, da Quereinsteiger ohne Vorkenntnisse. ;)
Muss ich den eigenen Dienst abschalten? War schonmal kurz davor. Allerdings kam da eine Fehlermeldung, dass dadurch das System unbrauchbar werden könnte etc. . Da hab ich es dann doch nicht gemacht.
Bitte warten ..
Mitglied: BartSimpson
26.01.2006 um 10:29 Uhr
Wenn du 4b hast, dann würde ich zu erst das neuste Servicepack für tapeware 7 einspielen. Das ist glaube ich was mit 5D oder so.
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Sony Vaio FN Taste (4)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

Windows 10
Sony vpcca3s1e Treiber für Kartenleser wird nicht installiert (5)

Frage von achklein zum Thema Windows 10 ...

Erkennung und -Abwehr
Backdoor in IP-Kameras von Sony (5)

Link von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Monitoring
gelöst Wie erkennt HP OneView die zu überwachenden Server? (2)

Frage von ALucaK zum Thema Monitoring ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (36)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...