Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tapeware Fehler

Frage Sicherheit Backup

Mitglied: Torsten72

Torsten72 (Level 2) - Jetzt verbinden

17.08.2006, aktualisiert 02.09.2006, 5074 Aufrufe, 3 Kommentare

hi,


immer und immer wieder muss ich feststellen, das man mit tapeware keine backups machen kann.

das internet ist voll von anfragen ala 1) "scsi bus hat frei geschaltet" 2) twadmin.exe läuft mit 100% der systemrescourcen 3) das backup bricht willkürlich kurz vor schluß ab u.s.w.

nie allerdings konnte ich eine antwort daruf in einem forum finden und die hotline von tapeware ist mit diesem problem einfach überfordert

ich habe viele testreihen gemacht um den fehler auf den grund zu kommen, andere bänder, controller bios an/aus, termination geändert, alle biose geupdatet, kabel gewechselt, terminatoren gewechselt... etc. es ist völlig egal, der fehler tritt in 20% der streams nicht auf und in der gleichen konstellation beim nächsten stream doch wieder.


wer kann mir da helfen? ich will einfach nur mit einer deuschsprachigen backupsoftware meinen privaten autoloader bedienen und das möglichst für wenig geld. gern pn.


gruß t
Mitglied: Ickmus
17.08.2006 um 17:37 Uhr
Hy..

immer und immer wieder muss ich feststellen,
das man mit tapeware keine backups machen
kann.
Meine Erfahrung sieht anders aus. Ich habe jahrelang Tapeware7 genutzt, mittlerweile Backup Standart 8.1 (Tapeware 8) in einem heterogenen Netzwerk. Meine Laufwerke sind ein Tandberg SLR50 und ein SLR5 an Tekram DC390U2B- bzw. Adaptec 2940UW-Controllern.
Wenn man die Umgebung richtig konfiguriert hat gibt es seehr wenig Probleme.


das internet ist voll von anfragen ala 1)
"scsi bus hat frei geschaltet"
Kabel bzw. Terminierungsproblem... 90% Wahrscheinlichkeit.
bzw. alte Treiber oder Firmware für Gerät bzw. Controller.

2) twadmin.exe läuft mit 100% der
systemrescourcen
Das Frontend kann schonmal hängen bleiben. Der Dienst ist der wichtige Teil. Dieser ist bei mir noch nie hängengeblieben.
Frontend killen, neustarten und weiter gehts... bzw. unter Linux gibt es immer noch den Shell-Zugang.

3) das backup bricht
willkürlich kurz vor schluß ab
u.s.w.
Ein Backup bricht _nie_ willkürlich ab. Es gibt immer einen Grund.
Man muss diesen Grund finden _wollen_ und nicht alles auf die Backupsoftware schieben.
Man kann in SCSI-Umgebungen viel falsch machen. Ohne entsprechende Kenntnisse kann man da natürlich auch nicht richtig analysieren.


nie allerdings konnte ich eine antwort daruf
in einem forum finden und die hotline von
tapeware ist mit diesem problem einfach
überfordert
Hat die Hotline Fehlernummern von die erfragt?
Hast du die TWTrace-Dateien einschicken müssen?
Es gibt bei Yosemite ein ganz herrvoragendes Supportforum, dass u.a. von Yosemite selber beantwortet wird.
Was besagt das Eventlog in Systembereich? Gibt es dort Einträge die auf das Laufwerk bzw. den Controller hindeuten?


ich habe viele testreihen gemacht um den
fehler auf den grund zu kommen, andere
bänder, controller bios an/aus,
termination geändert, alle biose
geupdatet, kabel gewechselt, terminatoren
gewechselt... etc. es ist völlig egal,
der fehler tritt in 20% der streams nicht auf
und in der gleichen konstellation beim
nächsten stream doch wieder.
Mehr Infos... Fehlernummern, Systemstati, Hardwareumgebung, Software, usw...
Die meisten User hier haben keine Glaskugel.

wer kann mir da helfen? ich will einfach nur
mit einer deuschsprachigen backupsoftware
meinen privaten autoloader bedienen und das
möglichst für wenig geld. gern pn.
Kann dein Autoloader den "Sequential Mode"?
Wenn ja, dann kannst du Acronis True Image nehmen... Das soll dann damit umgehen können.

Karsten
Bitte warten ..
Mitglied: Supaman
17.08.2006 um 19:22 Uhr
ganz ehrlich: wenn bei dir so viele fehlrr auftauchen, lass die finger davon. das hat mit "datensicherheit" dann nichts mehr zu tun - und nur darauf kommt es am ende an: das du dich für den fall der fälle auf ein ordnungsgemäßes backup verlassen kannst.
Bitte warten ..
Mitglied: Torsten72
02.09.2006 um 12:09 Uhr
hi,

es schein zu gehen... es lag (nach jetzigem erkenntnisstand) nicht an tapeware, sonderm am verschutzungsgrad des laufwerkes. ich habe da mal bewaffnet mit ner alten socke, einem pinsel, ohrenstäbchen und spiritus klar schiff gemacht... jetzt schorbst es wieder.

das problem mit der prozessorauslastung nahe 100% bei nur einem stram ist geblieben ;-(


gruß t
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (28)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Humor (lol)
Aktuell keine IT Probleme (22)

Frage von lordofremixes zum Thema Humor (lol) ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...