Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

""TapeWare"" Probleme beim speichern grosser (88GB) Dateien mit TapeWare

Frage Sicherheit Backup

Mitglied: Matthias-1982

Matthias-1982 (Level 1) - Jetzt verbinden

06.07.2005, aktualisiert 10.10.2005, 4017 Aufrufe, 1 Kommentar

TapeWare 7D uns Sony Auto Loader

Hallo zusammen

Ich wollte einmal fragen ob jemand dieses Problem kennt.
Ich habe mit dem Autoloader schon Dateien bis 25 GB gesichert, immer ohne Probleme.
Jetzt wollte ich eine Datei von 88GB sichern, nach eineinhalb Tagen brachte dann aber TapeWare einen Fehler. Ich sollte Device 7 einlegen usw Fehler 88.
Ich habe das schon mit mehreren DDS4 ausprobiert, an den Bändern kann es nicht liegen. Ich habe sie auch jedesmal vorher formatiert oder idendifiziert.
Mitglied: AdminCR
10.10.2005 um 12:43 Uhr
Hallo,

das kann evtl. mit der automatischen Bandrotation zusammenhängen. Sag im einfach, dass er Bänder aus einem bestimmten Ordner benutzen soll. Du stellst den Sicherungsjob auf manuell um, und legst die bänder, die er für diesen Job verwenden soll, in einen seperaten Datenträgerordner, den du dann den Job fest zuweist. Falls du den Job an mehreren Tagen in der Woche ausführst, legst du am besten für jeden Tag einen Job mit den dazugehörigen Bändern an, ansonsten überschreibt er die Bänder des Vortages (kommt immer drauf an, wieviele Bänder für einen Job notwendig sind). Habe ähnliche Probleme mit einem ADIC Faststor-2 gehabt und das Problem über diesen (Um-)Weg gelöst.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
LAN, WAN, Wireless
Wlan Probleme im Heimnetzwerk mit FritzBox und Repeater (15)

Frage von Wolfgang84 zum Thema LAN, WAN, Wireless ...

Batch & Shell
gelöst Script zum Entpacken von rar und zip-Dateien (7)

Frage von windows-nutzer zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (38)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...