Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Tapi Leitung wird nicht angeboten

Frage Microsoft

Mitglied: AndreasGrothe

AndreasGrothe (Level 1) - Jetzt verbinden

19.05.2009, aktualisiert 10:21 Uhr, 10577 Aufrufe, 2 Kommentare

Hallo zusammen,

ich installiere auf einem Client gerade die Tapi Treiber für meine Anlage. Leider wird mir im Outlook bei einem Client die Leitung nicht angeboten auf anderen Client aber schon.
Mit einem Tool habe ich getestet welche Leitungen installiert wurden, auch hier wird die Leitung gar nicht angezeigt.

Hat jemand eine Idee? Verwendet wird die Octupus CTI Software

Danke
Mitglied: onkel84
19.05.2009 um 15:41 Uhr
Hi,

probier doch mal über die cmd Konsole folgenden Befehl "tcmsetup /C "Servername"
Der Servername halt der auf dem eure TAPI Schnittstelle installiert ist.

Grüße
Bitte warten ..
Mitglied: affabanana
19.05.2009 um 20:27 Uhr
Hallo AndreasGrothe

Versuch mal auf dem Client unter

-> Systemsteuerung -> Telefon und modemoptionen -> Registerkarte Erweiter ->

Ob da der TAPI Treiber zu sehen ist.
wenn ja mal markieren und unten auf entfernen klicken.

Dann auf Übernehmen klicken und einen Moment warten (so 5 sek)
Jetzt auf Hinzufügen klicken und denn TAPI Treiber auswählen.

Danach das Outlook schliessen und das Outlook neustarten.

Hat mir schon manchmal geholfen (Fast immer dieses Problem)



Gruss affabanana
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Probleme mit Auto Negotation und vermutlich defekter Leitung (42)

Frage von f3nrIs zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...