Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

TCP/IP Problem W2K

Frage Netzwerke

Mitglied: network-management

network-management (Level 1) - Jetzt verbinden

07.11.2006, aktualisiert 18:42 Uhr, 3648 Aufrufe, 5 Kommentare

ich habe folgendes Problem :

ich kann andere anpingen rechner server webserver kein problem ... dns auflösung funktioniert ..

wenn ich eine webseite in einem browser starte ... wird in der statusleiste angezeigt, daß die seite gefunden wurde ...

die seite wird dann versucht zu laden ... wird aber nicht dargestellt ....

bei outlook dasselbe phänomen .... findet die mailserver und lädt und lädt ... es kommen aber keine emails rein ...

hatte das von euch schon mal einer ???

Vielen Dank im voraus

Thomas
Mitglied: wildertroll
07.11.2006 um 13:47 Uhr
Hallo,

hatte heute ein ähnliches Problem. Einer unserer Clients konnte diverse Server anpingen, jedoch nicht auf diese Zugreifen.

Problem war, dass einige Dienste zerschossen waren. Unter anderem war der : "Computerbrowser"-Dienst nicht mehr installiert.

Schaue mal ob der aktiv ist bei Dir?

Achja. Ich habe das Problem dann wie folgt gelöst: Systemwiederherstellungspunkt von vor einer Woche geladen. Das Problem war gelöst, hatte nämlich das Pech, das ich die Dienste nicht mehr anders zum laufen bekommen hab.
Bitte warten ..
Mitglied: network-management
07.11.2006 um 14:14 Uhr
daran liegts nicht ....

leider habe ich wie gesagt kein XP ... also auch kein wiederherstellungspunkt ...

komisch ist auch daß keine ipadresse angezeigt wird wenn ich die eigenschaften von tcpip ansehe ...
Bitte warten ..
Mitglied: 8644
07.11.2006 um 15:49 Uhr
Hi,

komisch ist auch daß keine ipadresse angezeigt wird...

Was wird denn angezeigt?
Poste doch mal bitte das komplette Ergebnis von ipconfig /all.

Psycho
Bitte warten ..
Mitglied: network-management
07.11.2006 um 17:49 Uhr
ipconfig /all

ist alles ok

wie gesagt ipadresse dns gateway alles bestens .... irgendeine domain anpingen funktioniert alles -> dns auflösung kein thema ....

nur wenn man einen webbrowser aufruft kann er die seite nicht laden ... egal mit welchem browser ... den namen der webseite kann er aber auflösen ... irgenwie denk ich hat die registry einen treffer weg

was ich damit meinte daß keine ipadresse angezeigt wird heißt -> start -> einstell .. -> netzwerk ... usw. in dieser maske stellt er nicht die aktuelle ipadresse dar ... und das wundert mich ... alles steht auf dchp ...
Bitte warten ..
Mitglied: aqui
07.11.2006 um 18:42 Uhr
DHCP meintest du sicher...?!
Das ist doch normal in der Windows Konfig ! Wie soll er dir da auch eine Adresse anzeigen wenn er diese von einem DHCP Server dynamisch bezieht. Das siehst du nur mit dem Kommando "ipconfig" oder "ipconfig -all" in der Eingabeaufforderung bzw. möglicherweise einige Tools die diese Adresse auslesen. Die Adapterkonfig steht dabei immer auf "Adresse automatisch beziehen" (DNS auch) und der Rest ist grau im Setup.
WIE gehst du ins Internet ??? Über einen Router ?? Ggf. hat dieser ein MTU Problem wenn der kein richtiges MTU Path Discovery ausführen kann und du solltest dann den MTU Wert fix auf 1492 legen. Das gilt aber NUR für die Benutzung eines DSL Routers....
Wenn du ein analoges Modem direkt am Rechner benutzt passiert das nicht !
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
W7 TCP NDIS problem - Netzwerk braucht ewig zum vollständigen Start (4)

Frage von spiderx zum Thema Windows Netzwerk ...

Netzwerke
Switch Cisco SG550XG und 2960X L3 und L2 VLAN Routing Problem (6)

Frage von Jimmysozinho zum Thema Netzwerke ...

DNS
gelöst Wieder ein Problem mit der ASA (4)

Frage von Yannosch zum Thema DNS ...

Microsoft
gelöst Subnetting: In welchem Subnetz befindet sich die IP? (12)

Frage von winler zum Thema Microsoft ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...