Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Teamviewer VPN keine IP

Frage Microsoft Windows Netzwerk

Mitglied: scapegrace

scapegrace (Level 1) - Jetzt verbinden

09.11.2009 um 12:21 Uhr, 6886 Aufrufe, 2 Kommentare

Hallo Leute,
ich möchte über Teamviewer auf einen Server zugreifen über die TW VPN Funktion, leider bekommt der Server keine IP per DHCP zugewiesen.

Hallo Leute,
ich möchte über Teamviewer auf einen Server zugreifen über die TW VPN Funktion, leider bekommt der Server keine IP per DHCP zugewiesen. Zur Information, bei TW funktioniert Fernwartung und Dateiübertragung beides problemlos. Wenn ich vom "Client" die VPN Verbindung starten will, bekomme ich dort eine IP aber der Server nicht, starte ich das VPN vom Server bekommt auch dort der Server keine IP, aber der Client. Netzwerkadapter steht auf auto und Windowsfirewall ist aus. Falls ihr weitere Informationen benötigt einfach schreiben ;)

Dank Euch
scape
Mitglied: Perladd
19.02.2012 um 20:18 Uhr
Hi Scape,

ich hab gesehen das du das gleiche Problem wie ich hattest. Wie hast du es gelöst bekommen, das dein Server eine IP bekommen hat

gruß

Thomas
Bitte warten ..
Mitglied: scapegrace
20.02.2012 um 19:33 Uhr
Hi Thomas,

ich kann dir einen allgemeinen Tip geben, es könnte an den administrator Rechten liegen, soweit du Win7 nutzt, aber mittlerweile würde ich von TV weg und hinüber zu OpenVPN wechseln.

Gruß
scape
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Knifflige Frage an die Experten 2 Router, VPN und IP-Kamera (16)

Frage von benselma zum Thema Router & Routing ...

Windows Netzwerk
gelöst Windows 10, FritzBox,EWE, keine IP Adresse ! (3)

Frage von decker zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (18)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

Router & Routing
CISCO ASA 5505 undLANCOM - VPN mit einseitig dyn. IP-Adresse (1)

Frage von Stadtaffe84 zum Thema Router & Routing ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...