Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Teilweise Internetverbindung

Frage Microsoft Windows Netzwerk

Mitglied: rakmaak

rakmaak (Level 1) - Jetzt verbinden

29.08.2014, aktualisiert 31.08.2014, 1390 Aufrufe, 3 Kommentare, 1 Danke

Hallo,

ich habe seit einigen Wochen ein Problem auf meinem Rechner mit dem ich nicht weiterkomme.

Einige Programme haben Internetverbindung (Mozilla Thunderbird, Mozilla Firefox, GDATA Virenschutz, Mediathekview) und andere Programme haben keine Internetverbindung.
Am Anfang dachte ich es ist ganz einfach. Die Firewall ist schuld aber nachdem ich sämtliche Firewalls deinstalliert bzw. Windows Firewall deaktiviert habe und das Problem noch genauso besteht komme ich nicht weiter. Ich habe schon einen Virus in Verdacht gehabt aber ich habe meinen Rechner mit mehreren Virenscannern durchsucht --> Negativ.
Es gibt auch in der Taskliste kein verdächtiges Programm und ich konnte auch sonst keine weitere installierte Firewall unter meinen Programmen entdecken.
In meinen Speedport W723 gibt es zwar eine nicht deaktivierbare Firewall aber die kann man nicht konfigurieren zumindest weis ich nicht wie.
Kann mir jemand sagen wie ich in dieser Angelegenheit weiter vorgehen kann ?
Mitglied: uebeltat
LÖSUNG 29.08.2014, aktualisiert 31.08.2014
Hi,

kann es sein, dass du auf deinem Computer (ich gehe mal von Windows 7 aus) einen Proxy eingerichtet hast?

Schau mal unter "Start - Systemsteuerung - Netzwerk/Internet - Internetoptionen - Verbindungen - LAN-Einstellungen". Ist dort der Haken beim Proxy gesetzt?

Gruess
Bitte warten ..
Mitglied: fabgg6
LÖSUNG 30.08.2014, aktualisiert 31.08.2014
Genau.

Manche Programme übernehmen die Proxy-Einstellungen vom System (z.B. IE, Firefox oder Thunderbird), bei anderen (z.B. Winamp) muss man irgendwo den Proxy per Hand eingeben.

Gruß, GG.
Bitte warten ..
Mitglied: rakmaak
31.08.2014 um 15:03 Uhr
Hallo,

danke es waren die Proxyeinstellungen. Das Problem ist gelöst.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Keine Internetverbindung mit Notebook (8)

Frage von uridium69 zum Thema Webbrowser ...

Webbrowser
gelöst Kein Internetzugriff trotz aktiver Netzwerk-Internetverbindung (10)

Frage von Adm8967 zum Thema Webbrowser ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...