Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Teilweise keine Weiterleitung bei Automatischer Antwort in Outlook2013 und 2003

Frage Microsoft Exchange Server

Mitglied: DietmarHennecke

DietmarHennecke (Level 1) - Jetzt verbinden

24.02.2014 um 13:38 Uhr, 1180 Aufrufe

Hallo zusammen,

wir haben Exchange 2010 mit Outlook 2003 und 2013 im Einsatz.

Unsere User haben pers. Mailadressen. Funktionelle Mailadressen (zB. verkauf@name.de) werden als SMTP zugeordnet.

Im Webshop ist zB. eine Mailadresse verkauf@name.de hinterlegt.
Wenn von extern (Web.de, GMX , Kunden ...) und intern Mails an verkauf@name.de gesendet werden, kommen diese Mails im Hause beim User an. Wenn der Abwesenheitsassi / Automatisch Antwort beim User aktiviert ist werden diese Mails auch an die Zieladresse weitergeleitet. ... Funktioniert alles korrekt – so, wie es sein sollte ...

Wir haben nun das Problem, dass Mails (Anfragen u. Bestellungen) die über den Webshop generiert werden NICHT über den "Abwesenheitsassistenten" in O2003 und / oder "Automatische Antworten in O2013 weitergeleitet werden. In den dort hinterlegten Regeln sind keinerlei Einschränkungen oder Auswahlen getroffen - also "alles weiterleiten".

Wenn eine Mail vom Webshop generiert wird, kommt diese auch beim User an. Wenn aber der Abwesenheitsassi / Automatisch Antwort beim User aktiviert ist, werden diese Webshop-Mails NICHT (und nur diese) nicht an die Zieladresse weitergeleitet. Manuell erstellt Mails an verkauf@name.de und alle anderen Mails des User werden weitergeleitet


Hat hierzu jemand eine Idee ??

Dieses Phänomen tritt nur bei Verwendung der og. "Assistenten" auf, wenn eine Regel für "alles weiterleiten an" erstellt wird funktioniert es.


Was kann ich tun, damit auch diese Mails im Hause mit den Assistenten (User die keine Regel anlegen können) weitergeleitet werden können ??


Mit freundlichen Grüßen
Dietmar
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Server
gelöst Gruppenrichtlinien-Vorlage Office 2013 auf einem DC 2003 (5)

Frage von bluepython zum Thema Windows Server ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

DNS
gelöst DNS Weiterleitung ohne www (4)

Frage von simonsays zum Thema DNS ...

Windows Netzwerk
gelöst DNS - Weiterleitung zu DNS-Server in anderer Domain (5)

Frage von Schauer zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...