Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Teldat W1002n Controller plötzlich nicht mehr unter Slave Access Points aufgelistet und DHCP Probleme

Frage Netzwerke Router & Routing

Mitglied: Clouseau

Clouseau (Level 1) - Jetzt verbinden

22.03.2013 um 13:41 Uhr, 2135 Aufrufe

Also irgendwie bringen mich die Bintec/Teldat noch um den Verstand.

Wir haben ein Teldat W1002n SixPack im Controller Modus konfiguriert. Einer der W1002n ist dazu auch der Controller, auf dem aber auch die Wlans laufen sollen.
Wir haben 3 VSS, 2 mit unterschiedlichen VLAN (für Gäste (192.168.104.x und Handy 192.168.103.x, welche nur Zugriff auf das Internet haben, über ein RS232b) und eins ohne VLAN (192.168.1.x), mit Zugriff aufs interne Firmennetz.
Die 2 mit VLAN bekommen die IP's vom DCHP auf dem RS232b, das ohne VLan vom normalen Windows Server.

Jetzt hatten wir seit Mittwoch 2x das Problem, dass die Clients in den VSS mit VLan plötzlich keine IP's mehr vom RS232b bekommen. Erst nach einem Neustart des RS232b und des W1002n-Controller ging es wieder. Wobei ich mir nicht sicher bin, ob der W1002n Neustart notwendig war.

Nach dem Neustart heute, war plötzlich der W1002n, welcher auch der Controller ist, im Menü "Slave Access Point" auf aus und ließ sich auch nicht mehr einschalten, die VSS waren eingetragen aber ohne MAC Adresse und in der Slave Liste stand der AP ohne IP.
Nach einem erneuten Neustart erscheint der AP gar nicht mehr in der Liste. Ich sehe nur noch die restlichen 5 AP's.
Aber so wie ich das Verstanden habe sollten doch alle 6, also auch der AP welcher der Controller ist, so zu konfigurieren sein, zumindest lief es seit Mittwoch so.
Dafür hat der Controller AP plötzlich zusätzlich wieder das Wireless Lan Menü, was bis heute früh nicht da war.
Unter Lizenzen steht auch nur : WLAN Controller (5/6)

Hat von euch jemand eine Idee was da passiert sein könnte? Und ist von euch was bekannt, dass es unter der aktuellen FW (V.9.1 Rev. 2 (Patch 4)) Probleme mit dem DHCP gibt? Denn seltsamerweise hat mein RS120 daheim auch ein DHCP Problem. Da haben Geräte plötzlich auch keine IP's mehr bekommen.

Vielleicht kann mir ja jemand mit Tipps helfen.

Grüße und schon mal vielen Dank,
Clou
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Mikrotik Access Point - Probleme mit Multi-SSID und Vlan (7)

Frage von Uwoerl zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Häufige WLAN Probleme, mehrere Access Points (8)

Frage von vBurak zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Konfiguration Linksys Access Point (4)

Frage von albufeira zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Rogue Access Point (21)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Installation
Windows 10 neu installieren (12)

Frage von imebro zum Thema Windows Installation ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...