Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Telecom Speedport W500V

Frage Netzwerke Router & Routing

Mitglied: icemanHRO

icemanHRO (Level 2) - Jetzt verbinden

14.03.2007, aktualisiert 10:16 Uhr, 3987 Aufrufe, 2 Kommentare

Verbindung trennt sich von alleine?

Schönen guten Morgen,

Ich wurde gestern zum Kunden gerufen weil er kein Internet mehr hat, aber Telefon geht noch... DSL Lampe sei auch noch an.
Als ich dann bei Ihm war, und im Konfig-Menu des Routers geschaut habe, brauchte ich nur auch "Verbindung herstellen" klicken und schon war er wieder online.
Der Kunde beteuert nichts am Router gemacht zu haben, was ich ihm ja auch glaube, denn er wusste ja noch nichtmal diem Router-IP. Er habe abends den Rechner ausgemacht und wollte ihn gestern Morgen wieder starten und da soll das Internet nicht mehr funktioniert haben.

Nun meine Frage, ist euch so ein Fehler schon mal untergekommen? Wenn ja, liegt es am Speedport, oder an der Telekom.

Über Lösungsvorschläge würde ich mich freuen, damit der Kunde nicht wieder für 2 Klicks Geld bezahlen muss.
Mitglied: DownhillDom
14.03.2007 um 10:14 Uhr
Hi!

Ja, das ist ein bekanntes Problem des W500V. Der "vergisst" gerne mal nach einiger Zeit die Einstellungen. Dieses Thema ist bereits ein "Bestseller" hier. Gibt es unzählige Threads zu, wo solche Probleme auftauchen. Such einfach mal nach W500V oder W501V.

Die Lösung des Problems: bei der Telekom anrufen und einen Umtausch gegen den W501V fordern. Ist kostenlos und machen die auch, weil denen das Problem bereits bekannt ist


Gruß, Dominik
Bitte warten ..
Mitglied: icemanHRO
14.03.2007 um 10:16 Uhr
Sehr gut, vielen Dank für die schnelle Hilfe... werde ihn gleich anrufen und ihm es sagen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
VDSL (50 Mbit) Verbindung bricht immer ab - Speedport 921V (3)

Frage von Sebastian9191 zum Thema LAN, WAN, Wireless ...

Firewall
PfSense Firewall mit Speedport Hybrid Router (2)

Frage von maddig zum Thema Firewall ...

Netzwerkprotokolle
gelöst Router protkoll mit Speedport W723V (16)

Frage von cylabs zum Thema Netzwerkprotokolle ...

DSL, VDSL
Telekom und ein Speedport W724 V Typ A (22)

Erfahrungsbericht von brammer zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
RODC über VPN - Verbindung weg (10)

Frage von stefan2k1 zum Thema Windows Server ...