Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Teledat 300 Lan

Frage Netzwerke Router & Routing

Mitglied: Gagerer

Gagerer (Level 1) - Jetzt verbinden

05.07.2010, aktualisiert 13:24 Uhr, 9173 Aufrufe, 9 Kommentare

Hallo Zusammen,

vielleicht kann mir einer von euch weiterhelfen.

In unserer Firma gibt es einen altes Teledat 300 Lan Modem. Jetzt war einer von der Telekom da und hat uns einen neuen Vertrag aufgeschwätzt.
Wie auch immer ).

Nun zum Problem:
Dieser Teledat hat ja keine graphische Oberfläche, wo ich irgendwas konfigurieren kann. Ich muss aber die neue Kennumg des Anschlusses ja irgendwo eingeben können.

Da das Modem unseren Netzwerk ( Splitter, Modem etc pp) vorgeschalten ist, hab ch ein wenig bammel.
Kann ich das Netzwerkkabel einfach rausziehen und dann mit dem Notebook einen neue DFÜ einrichten oder muss ich jeder Rechner einzeln konfigurieren.

Ach ja fast vergessen wir haben noch WIN XP.

Über sonstige Auskünfte, ob das Modem eine statische IP hat oder ähnliches kann ich nicht sagen..

Wenn jemand sichmit der alten Büchse noch auskennt waär ich um Hilfestellung sehr dankbar.

Vielen Dank an Alle im Voraus.

Gruß

Gagerer
Mitglied: manuel-r
05.07.2010 um 13:07 Uhr
Also: Das 300LAN ist ein reines Modem. Die Zugangsdaten müssen daher zwangsläufig in einem externen Router eingetragen sein oder irgendwie beim PPPoE-Treiber falls ein Rechner einwählt.
Sofern deine Zugangsdaten sich nicht ändern sondern lediglich die Physik würde ich (ohne die Umgebung genau zu kennen) erstmal nichts tun, außer den neuen Router (Modems werden ja so gut wie nicht mehr verkauft) per Konfiguration dazu überreden sich wie ein reines Modem zu verhalten. Dann solltest du den anklemmen können ohne irgendwas sonst zu konfigurieren.
Je nachdem, wie eure Umgebung ansonsten aussieht kann es natürlich Sinn machen die Routerfunktionen der neuen Hardware ebefalls zu nutzen. Dazu müsste man aber mehr Infos haben.

Manuel
Bitte warten ..
Mitglied: Gagerer
05.07.2010 um 13:19 Uhr
Hi Manuel,

du bringst es auf den Punkt. Ich kann auf die Router nicht zugreifen.
Ich bin zwar schon einige Zeit in der Firma angestellt aber höchsten mal zwei Wochen im Jahr im Büro.

Soweit ich mir einen Überblick verschaffen konnte haben wir zwei Leitungen und auch zwei Router die an der Wand hängen, auf die ich aber nicht zugreifen kann.
Es gibt aber leider auch keinen mehr, der mir hier weiterhelfen kann.

Auch die Dokumentation (Netzwerk, Server etc) die mir mein Chef ist für den Müll.

Ich glaube mich noch daran errinnern zu könenn, dass man den Teledat direkt über ne DFÜ einrichten kann zumindest die Telekom Kennung.

Um genau zu sein ich müsste nur die neue Kennung eingeben.

Gruß

Gagerer
Bitte warten ..
Mitglied: manuel-r
05.07.2010 um 13:25 Uhr
Am 300LAN gibt/gab es nichts einzurichten. Das hat man einfach angeklemmt und auf Sync gewartet. Die Einwahl muss bei einem reinen Modem (und das 300LAN ist ein solches) eine externe Komponente, in deinem Fall also wohl der Router, bewerkstelligen.
Welche Leistungen habt ihr überhaupt jetzt neu gekauft? Wenn es nicht mehr als 6MBit/s ist, dann sollte das 300LAN das schaffen.
Und ansonsten hast du ja noch den mit gekauften neuen Router, dem du einfach per Webinterface das routen abgewöhnen musst, damit er nur noch Modem spielt.
Das dümmste für dich wäre, wenn bedingt durch den neuen Vertrag sich deine Einwahldaten geändert haben. Die müssen nämlich irgendwie in den Router. Und wenn ihr das nicht hin bekommt habt ihr ein Problem.
Bitte warten ..
Mitglied: 2hard4you
05.07.2010 um 13:29 Uhr
Moin,

mach da mal keinen Unsinn (x PPPoE- Verbindungen = x mal Verbindungsentgelt!!) - wenn Du die Kennung hast, solltest Du das neue Teil von der Telekom nehmen und dort die Zugangsdaten eintragen - alternativ, Deine Router mit Doku aus dem Web (http://www.t-online.de) zurücksetzen und dann neu dort eingeben.

Gruß

24
Bitte warten ..
Mitglied: manuel-r
05.07.2010 um 13:46 Uhr
Er kann nicht einfach einen Router vor einen Router hängen. Weißt du, ob da irgendwelche Dienste dahinter hängen, die von außen erreichbar sein müssen/sollen (Web, Mail, VPN) - Stichwort Portforwarding?
Und der Tipp mit Router zurücksetzen ist auch nicht so klasse finde ich. Wenn das einer bei mir macht, weil er grad nicht weiter weiß, dann ist der aber ein Weilchen beschäftigt bis die wieder so laufen, wie sie sollen. Das sind nämlich einige Ciscos und Watchguards. Mit solchen Tipps sollte man vorsichtig sein...

Nachtrag:
Wieso ist der Beitrag plötzlich kommentarlos auf "gelöst" gesetzt?
Bitte warten ..
Mitglied: Gagerer
05.07.2010 um 13:47 Uhr
Hi Zusammen,

es ändern sich lediglich die Anmeldedaten, d.h. wir haben den Tarif gewechselt und hierfür muss die neue Kennung in den Router eintragen.

Ob die routen oder nicht kann ich dir nich sagen Manuel. Neuen Router gibt es auch nicht.

Ich werde es vermutlich wie 24 geschrieben hat wohl machen, wobei ich dabei ein wenig Bauchschmerzen habe, da ich die Konfig der zwei router nicht kenne und ich nicht weiss wer welcher für was verantwortlich ist. Zudem wenn die eine statische IP haben weiss ich nicht welche sie haben. Übers Web Interface zumindest finde ich sie nicht.

Gruß

Gagerer
Bitte warten ..
Mitglied: manuel-r
05.07.2010 um 13:50 Uhr
Dann wünsche ich mal viel Spaß beim rausfinden, was wo und wie konfiguriert ist. Um welchen Routertyp/-hersteller handelt es sich denn. Wenigstens das wirst du ja ablesen können. Vielleicht haben die auch nur eine serielle Konsoe zum Konfigurieren...?!
Bitte warten ..
Mitglied: Gagerer
05.07.2010 um 13:54 Uhr
da hängt hinten dran ein SBS 2003, Exchange 2004, eine Acotel Telefonanlage, 2 Sonicwall, DMZ, 2 ESXi eine Uralte Linux 8.1 Web Kiste wo der DNS Server und die Homepage und nochso ein Paar Dinge (laut Aussage meines Chef`s was nichts zu sagen hat) und ne SAN.


Das blöde ist ja auch noch das die ganzen Sachen also Server und Telefon von eiander räumlich getrennt sind

Nachtrag:

gelöst weiss ich auch nicht warum
Bitte warten ..
Mitglied: Arch-Stanton
05.07.2010 um 14:08 Uhr
lass die Finger davon, hole Dir prof. Hilfe ins Haus.

Gruß, Arch Stanton
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Cisco SG-300 TCAM
Frage von WaishonRouter & Routing15 Kommentare

Moin, wir sind aktuell dabei unseren Cisco SG300-10 zu testen. Wir haben in diesem 4 VLANs eingericht zwischen diesen ...

Drucker und Scanner
Samsung CLP-300 - Druckposition
gelöst Frage von FM1989Drucker und Scanner3 Kommentare

Hallo zusammen, mein CLP-300 hatte ich lange Zeit nicht mehr im Betrieb, da er ständig Streifen und Probleme mit ...

SAN, NAS, DAS
Webtool auf Brocade 300e Switch
Frage von gmeurbSAN, NAS, DAS5 Kommentare

Hallo, hat jemand eine Ahnung wie ich bei einem Brocade 300e das Webtool einschalten kann? Im Moment komme ich ...

Router & Routing
Routingfrage LAN LAN Verbindung
Frage von IrexesRouter & Routing2 Kommentare

Hallo, Folgendes Problem: Ich habe die Aufgabe eine 100%ig identische "Kopie" unserer Produktivumgebung zu bauen damit wir unsere Backup ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...