Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Teledat Router 730: suche defektes Gerät oder passende Antenne

Frage Netzwerke

Mitglied: bx16v

bx16v (Level 1) - Jetzt verbinden

14.03.2005, aktualisiert 21:31 Uhr, 3762 Aufrufe, 1 Kommentar

Ich habe da einen WLAN-Router der Telekom, der von dieser nicht mehr gewartet wird. Jetzt fehlt mir bei einem originalverpackten Gerät die Antenne und ist nicht mehr zu bekommen.

1.) wer hat so was vielleicht noch an einem defekten Router dran?
2.) angeblich gehen da auch 08/15-Antennen - stimmt das?

MfG, Christoph
Mitglied: meinereiner
14.03.2005 um 21:31 Uhr
Es gibt unterschiedliche Stecker bei den Antennen, da musst du aufpassen.
An deiner Stelle würde ich mich mal an den Fachhandel wenden..ggf übers Internet. Ich denke die werden dir sagen können was du genau brauchst..


hier mal ein willkürlich ausgesuchter Link
http://www.wimo.de/cgi-bin/verteiler.pl?url=wlan_cn_d.htm
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
Suche einen Dual oder Multi Wan Router (26)

Frage von Roland30 zum Thema Router & Routing ...

Router & Routing
gelöst Suche ein eurodocsis 3.0 fähigen Router für ein mittelständiges Unternehmen (4)

Frage von OptimusOS zum Thema Router & Routing ...

UMTS, EDGE & GPRS
Suche reines LTE-"Modem" als Failover-Lösung für Lancom-Router (10)

Frage von Paul39 zum Thema UMTS, EDGE & GPRS ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...