Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Telefonanlage Problem

Frage Hardware

Mitglied: thebrain05

thebrain05 (Level 1) - Jetzt verbinden

07.03.2008, aktualisiert 14:07 Uhr, 8320 Aufrufe, 6 Kommentare

Siemenstelefonanlage Hicom 150 E Office Point

Hallo zusammen,

ich habe ein Problem mit unsere Hicom 150 E Office Point und zwar haben wir als Faxnummer die 89 als Durchwahl. Schreiben tue ich auf die Anlage mit dem HiPath Manager 3000.
Jetzt das Problem, wenn ich dem Fax jetzt die Telefonnummer 89 zu ordnen will, sagt er mir immer das die Nummer schon vorhanden sein.
Das Problem dabei ist das ich sie einfach nicht finde. Im Abwurfplatz ist sie nicht eingetragen. Wo kann ich noch schauen, verzweifele schon langsam.
Fehlermeldung ist:
Ruf.-Nr. TLN 9
Ruf.-Nr. IMOD
DuWA TLN 9
DuWA IMOD

Ich hoffe es kann mir wer helfen.
Mitglied: tikayevent
07.03.2008 um 14:07 Uhr
Hast du auch einstellige Durchwahlen?

Wenn ja, musst du die Durchwahl 8 abändern.

Ich hatte das Problem auch, nachdem man die einstellige Durchwahl abgeändert hat, also aus 8 wird 81, gehts.
Bitte warten ..
Mitglied: thebrain05
01.06.2010 um 17:35 Uhr
Nein ich habe keine Einstelligen Durchwahlen

Ich stehe jetzt wieder vor dem Problem. Leider habe ich keine Ahnung wie das gelöst wurde. Habe leider nicht gemacht

Woran kann das noch liegen mit dieser Meldung. bis 88 geht ja alles. und auch 3 stellige Zahlen funktioniern.
Bitte warten ..
Mitglied: tikayevent
01.06.2010 um 18:54 Uhr
Die Nummer 89 findest du unter Leitungen, es ist nämlich standardmäßig eine der Richtungsnummern.

Unter Leitungen/Vernetzung => Richtungen einfach die Richtungskennzahl rausschmeißen.

Sollte das auch nicht gehen, trag die 89 ein und klick auf Prüfen. In einem weiteren Fenster erhälst du dann die Info mit welcher Einstellung du eine Kollision hast.
Bitte warten ..
Mitglied: thebrain05
02.06.2010 um 09:35 Uhr
Leider funktionierte das auch nicht.

In den Richtungen habe ich die erste in Amt umbenannt und unser Daten angelegt.
in RTG 2-9 ist dann 11, 12, ... (pro Richtung eine Zahl) eingetragen.
der Rest von 10 - 16 hat keine Zahl angeben.

Wenn ich z.B. bei der 10 die 89 als Richtungskennzahl eintrage, dann bekomme ich noch mehr Meldungen: ( Wenn ich auf prüfen bei den Teilnehmer schaue)

Ruf.-Nr. TLN 9
Ruf.-Nr. IMOD
Ruf.-Nr. RTG 10 KZ 1

Ruf.-Nr. IMOD
Ruf.-Nr. RTG 10 KZ 1

DuWA TLN 9
DuWA IMOD

Vielleicht helfen Daten der Anlage nochmal weiter

Wir haben eine Hipath 3350
für 16 Systemtelefonen

und 6 S0 schnittstellen
und 4 Analoge

die 89 soll auf eine Analoge Schnittstelle.
Bitte warten ..
Mitglied: tikayevent
02.06.2010 um 10:35 Uhr
Deine Anlage ist aber arg verbastelt.

Aber ich sehe wo das Problem liegt.

Schmeiß die Richtungskennzahl wieder raus und dann geh im HiPath Manager auf Übertragen und dort nicht auf KDS lesen/schreiben sondern auf Online.

Das ist die virtuelle Version eines Systemtelefons. Dort gibst du *95 mit den bekannten Benutzercodes ein. Wenn du dann angemeldet bist, gibst du 305 ein und änderst dort die interne Nummer und die Durchwahl auf einen anderen Wert.

Wenn du das getan hast, den KDS erneut auslesen und dann die Nebenstelle einrichten.
Bitte warten ..
Mitglied: thebrain05
02.06.2010 um 10:53 Uhr
Danke schön. Genau das war es. Das Modem hatte Intern die 890 nummer. Habe das jetzt auch gleich bei uns intern vermerkt
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...