Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Telefonie mit T-online

Frage Netzwerke Router & Routing

Mitglied: ch3112

ch3112 (Level 1) - Jetzt verbinden

18.09.2007, aktualisiert 19.09.2007, 2919 Aufrufe, 4 Kommentare

Habe von der T-com einen Splitter, NTBA und Router bekommen. Alles sachgemäßmiteinander und dann mit dem PC verbunden. Das analoge Telefon in den Router (stand so in der Beschreibung). Aber kann einfach nicht raus telefonieren. Beim Service der Telecom haben sie die Anlage getestet und festgestellt, das bis zum NTBA alles ok ist. Was hab ich denn da falsch gemacht? Wer kann mir einen Tip geben?? Danke im Voraus.
Mitglied: aqui
18.09.2007 um 18:27 Uhr
Leider eine recht oberflächliche Beschreibung um dir wirklich helfen zu können. In 99% aller Fälle hast du beim Anschluss bzw. richtigen zusammenstecken der Komponetnen doch einen Fehler gemacht !? Oder dein Kabel für die Telefonieanschlüsse hat ein Problem...

Hier nochmals die wichtigstens Punkte:
  • Am nackten Amtsanschluss der aus der Wand kommt kommt zuallererst der Splitter ran
  • Am Telefonsymbol des Splitters wird der NTBA angeschlossen mit der ursprünglichen Amtsleitung
  • Am DSL Anschluss des Splitters kommt der Router mit seinem DSL Port ran
  • Am ISDN Anschluss des NTBAs (Das sind die 2 RJ-45 Buchsen unterhalb des NTBA !) da kommt der Router mit dem Telefonanschluss (ISDN) dran !

Leider schreibst du ja nicht was für einen Router du hast aber wahrscheinlich ist es so ein Speedport Teil was Telefonie (ISDN Analog/Digital Wandler) und DSL Router in einem ist !
Das analoge Telefon kommt in die analoge Telefonbuchse des DSL Routers.

Folgende Fragen sind unklar bzw. hast du nicht beantwortet
  • Hast du vorher einen analogen Telefonanschluss oder einen ISDN Anschluss gehabt ?
  • Was für einen Speedport (Modell ?) hast du bekommen ?
  • Funktioniert der Router bzw. hast du eine funktionierende DSL Leitung ?
Bitte warten ..
Mitglied: ch3112
18.09.2007 um 20:06 Uhr
Habe einen Speedport W 701 V. Hab den Splitter usw. genau so angeschlossen wie Du sagst. Telefon dann in den Router. Weiß nicht was die hier vorher gehabt haben, da wir die vorherigen Mieter nicht kennen. Internet funktioniert, und da die Sachen neu sind, gehe ich davon aus das diese in Ordnung sind. ( Hoffe ich!)
Bitte warten ..
Mitglied: aqui
19.09.2007 um 09:49 Uhr
Stecke die Amtsleitung einmal direkt ohne Splitter auf den NTBA und dann den NTBA auf den Telefon/ISDN Anschluss des Speedport !

  • Leuchtet die LED am NTBA ? (Muss funktionieren !!) ??
  • Bekommst du dann ein Freizeichen ??

Wie gesagt die grüne LED am NTBA mussleuchten, sonst sieht der NTBA kein ISDN Signal. Ggf. ist dein Telefonieteil im Speedport defekt.

Ob du wenigstens einen funktionierenden Internetzugang mit dem Speedport hinbekommst verschweigst du ja leider weiterhin...
Bitte warten ..
Mitglied: ch3112
19.09.2007 um 10:47 Uhr
klar..Internet funktioniert über Speedport (wär ich sonst hier? )
ich versuchs gleich mal ob ich was nach Deiner Anleitung hin bekomm....schau´n wir mal.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Migration IMAP Konten zu Exchange Online E1 Plan

Frage von Hans3003 zum Thema Exchange Server ...

RedHat, CentOS, Fedora
Partition online vergößern in CentOS 7 ohne LVM (5)

Frage von mic.we zum Thema RedHat, CentOS, Fedora ...

Router & Routing
Fritz Box 7490 DNS und Telefonie Fehler (4)

Frage von Akcent zum Thema Router & Routing ...

Microsoft Office
gelöst Excel Online Datum (10)

Frage von MegaGiga zum Thema Microsoft Office ...

Neue Wissensbeiträge
Backup

Veeam-Fehler bei Bandwechsel: Timed out waiting for tape

Tipp von goRaini zum Thema Backup ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (54)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (25)

Frage von aschmid zum Thema Router & Routing ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...