Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Telekom Octopus F400 Problem mit der BS4 (T-Octopus F BS4)

Frage Netzwerke TK-Netze & Geräte

Mitglied: datadexx

datadexx (Level 1) - Jetzt verbinden

30.06.2012, aktualisiert 01.07.2012, 12393 Aufrufe, 12 Kommentare

Hallo Admin Gemeinde,

folgendes Problem:

Wir haben eine Octopus F400 die auch soweit läuft. Nun ist eine BS4 für Mobilteile (2 Stück sollen es werden) hinzugekommen, die wie folgt angeschlossen ist:

Kabel an BS4: Pin 2+3
Kabel an Octopus: 1x an UP0 der SLC.

Grüne Lampe der BS4 leuchtet dauerhaft.

Im KC-Manager wird die BS4 unter Teilnehmer erkannt, die Portanzeige ist jedoch grau.

In der Cordless->Basisstation Konfiguration steht auch eine BS4, Pegel 100%, Lizens 2.

Die PP's wo man die Rufnummern usw. für die Mobilteile einträgt lassen sich nicht konfigurieren, man kann also weder die Rufnummer oder einen Namen eingeben, Portanzeige auch grau, nur der von der Anlage generierte Code lässt sich ändern.

Vom Open Stage 40 versucht, die BS4 in den Anmeldemodus zu bringen () jedoch erfolglos.

Bei der Frage Rufnummer kommt immer "nicht möglich" oder "unvollständig".

Kennt sich hier jemand mit der Konfig aus und kann uns weiterhelfen?

Vielen Dank im Voraus!!!

datadexx

Mitglied: tikayevent
30.06.2012 um 19:18 Uhr
So, ich hab mich jetzt mal eben auf eine meiner F400 gehängt.

Als erstes: Lösch bitte die Zeichenfolge für das Öffnen des Anmeldefensters!

Das der Portstatus der BS4 als grau gezeigt wird ist normal.

Hast du eine Systemkennung eingetragen? Wenn nein, ohne die läuft es nicht. Man könnte sich hier zwar eine einfallen lassen, aber die 30€ solltest du schon investieren, um Kollisionen zu vermeiden.

Du kannst unter Cordless -> SLC keine Rufnummer und keinen Namen vergeben. Schau da nach, dass du mindestens zwei Einträge hast, mehr schaden nicht, müssen aber auch nicht sein, du kannst jederzeit welche nachpflegen.

Um die Rufnummer fürs Mobilteil zu vergeben, musst du wieder zu Stationen einrichten -> Teilnehmer. Dort findest du weiter unten in der Liste ein paar Einträge, bei denen der Status jetzt inaktiv lauten müsste mit dem Access-Eintrag SLUC8 x - y - z, wobei z fortlaufend ist. Hier kannst du dann Rufnummer und Name eintragen.

Danach das Anmeldefenster öffnen und die Mobilteile mit den Mobilcodes aus der Portable Parts-Liste anmelden.
Bitte warten ..
Mitglied: datadexx
01.07.2012, aktualisiert um 11:51 Uhr
Moin tikayevent!

Vielen Dank für deine Antwort!

Systemkennung (EIC) ist eingetragen!

Was meinst Du mit löschen der Zeichenfolge für das Anmeldefenster genau und wo mach ich das?

Soweit hab ich das auch jetzt vesrtanden mit dem eintragen der Rufnummern, jedoch weiß ich nicht was Du mit Anmeldefenster öffnen meinst. Ist das die Vorgehensweise an einem Festtelefon mit ??? oder mach ich das im KC-Manager?

Danke Vorab!

Gruß datadexx
Bitte warten ..
Mitglied: tikayevent
01.07.2012, aktualisiert um 11:42 Uhr
Ich meine es hier im Forum, ich meine das mit *942 am Anfang. Dieses findet man nur in Dokumenten von Siemens und die sind nicht öffentlich zugänglich.
Bitte warten ..
Mitglied: datadexx
01.07.2012 um 11:53 Uhr
Oooops!

Ist erledigt!

Aber die Vorgehensweise zum öffnen des Anmeldefensters ist damit gemeint richtig?

Gruß
Bitte warten ..
Mitglied: tikayevent
01.07.2012 um 11:59 Uhr
Ja, die Zeichenfolge musst du an einem Telefon eingeben, was an einem der ersten beiden UP0E-Anschlüsse des Mainboards hängt (Access: SLUC 2-1 Master oder SLUC 2-2 Master)
Bitte warten ..
Mitglied: datadexx
01.07.2012 um 13:42 Uhr
Alles klar!

Dann wird das morgen ja funktionieren!

Besten Dank dafür!

Schönen Sonntag noch!

Gruß
Bitte warten ..
Mitglied: datadexx
02.07.2012, aktualisiert um 12:29 Uhr
Hat funktioniert, jedoch hab ich jetzt eine weitere Frage.

was muss ich in "Kommende Rufe"->Gruppen/Sammelanschluss konfigurieren, dass die beiden Mobilteile jetzt auf einer bereits konfigurierten Nummer unter Teilnehmer auch klingeln?

Dort ist es ja nicht möglich den Mobilteilen eine bereits vergebene MSN zuzuweisen.

Das jeweilige MT soll dann auch mit der entsprechenden MSN rauswählen.

Vielen Dank!

datadexx
Bitte warten ..
Mitglied: tikayevent
02.07.2012 um 18:54 Uhr
Dazu musst du eine Basic-MULAP einrichten, in der das Festnetztelefon und das Mobilteil drin sind, mit der entsprechenden MSN und den Flags MRA für beide Geräte.

Mit einer Rufgruppe kommst du hier nicht weiter.
Bitte warten ..
Mitglied: datadexx
03.07.2012 um 08:25 Uhr
Moin!

Hab das anders hinbekommen, habe eine Rufgruppe gemacht und dort das Mobilteil und das Festtelefon hinzugefügt und der Rufgruppe bei der DuWa der Rufgruppe die MSN eingetragen und unter Teilnehmer DuWa die Nummer der Rufgruppe eingetragen.

Meinst Du ist so nicht erste Wahl? Besser die Basic Mula mit den Flags?

Danke Dir mal wieder!

datadexx
Bitte warten ..
Mitglied: tikayevent
03.07.2012 um 10:08 Uhr
Ja, die Basic-MULAP wird auch vereinfacht Tandembetrieb genannt. Dadurch sind beide Teilnehmer gleichberechtigt, haben die gleiche Durchwahl, ...
Bitte warten ..
Mitglied: datadexx
03.07.2012 um 10:28 Uhr
Okido!

Dann werde ich das heute mal ändern!

Besten Dank für die Info!

Gruß datadexx
Bitte warten ..
Mitglied: datadexx
05.07.2012 um 17:50 Uhr
Funktioniert super!

Danke!

Thema werde ich als beantwortet markieren.
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Octopus F400 Telefon-Anlage:
gelöst Frage von DorianWindows Userverwaltung2 Kommentare

Guten Morgen zusammen, bitte habt nachsehen das ich die Anfrage hier in diesem Foren-Bereich stelle, habe kein passenden Foren-Bereich ...

TK-Netze & Geräte
Octopus F400 - neues Fax konfigurieren
gelöst Frage von huggybearTK-Netze & Geräte4 Kommentare

Guten Tag zusammen! Der Support der Telekom lässt mich seit Tagen warten, ich hoffe mir kann da jemand auf ...

TK-Netze & Geräte
Siemens Octopus F400 - Reset Knopf betätigt
Frage von Stivo1994TK-Netze & Geräte7 Kommentare

Hallo administrato.de - Community! und zwar hat ein Kollege von mir den Reset Knopf bei der Siemens Telefonanlage Octopus ...

TK-Netze & Geräte
Migration, Mobiltelefone, Octopus F650 - Octopus fx8
Frage von DomFryTK-Netze & Geräte2 Kommentare

Hallo zusammen, aktuell sind wir dabei die alten TK-Anlage (F650) gegen die Neue (FX8) auszutauschen. Laut Telekomtechniker müssen viele ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...