Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Temperaturen meines PCs - zu hoch?

Frage Hardware

Mitglied: friloo

friloo (Level 1) - Jetzt verbinden

19.02.2013 um 20:56 Uhr, 2105 Aufrufe, 9 Kommentare

Halli Hallo,

ich hatte vor einigen Tage geschrieben, dass ich Probleme mit meiner alten CPU hatte und habe mir kurzerhand eine neue gekauft mit Board natürlich.

Jetzt habe ich eine AMD FX 1430 mit 4x3,8 und immernoch die Palit GTX470 Grafikkarte. Mir ist bewusst, das das nicht die beste Grafikkarte ist.

Nun drehen die Lüfter so laut und ich habe mich gewundert, weil die Temperaturen bei SpeedFAN alle mit so nem kleinen Feuer angezeigt werden und habe bisschen Muffe, dass die neue CPU zu heiss wird oder evtl. die Grafikkarte...

Also die Grafikkarte hat unter Last (Counter-Strike GO, Chrome, VLC, HLSW) gerne mal 80-83 Grad und die CPU war bei ca. 75 Grad.. Ist das im Rahmen? Ich weiß wohl, dass sie die CPU bei 108 Grad selber abstellt. (ja ich gucke ab und zu nebenbei beim zocken nen Film oder so)

Sind die Werte für die Hardware noch in Ordnung? Wie heiß dürfen sie maximal werden?

Würde mich über Infos freuen.

Mit freundlichen Grüßen
friloo
Mitglied: Xaero1982
19.02.2013 um 21:29 Uhr
Hi,

na gesund ist das nicht. Meine CPU (i7 2600K) läuft auf 30 Grad. Meine Graka keine Ahnung, aber so heiß is nichts bei mir.

Vielleicht holst du dir mal einen richtigen Temperaturmesser, weil ich bezweifel dass du solche Temperaturen hast, außer du hast keinerlei Luftritzen und keine Gehäuselüfter verbaut etc.

Gruß
Bitte warten ..
Mitglied: hmarkus
19.02.2013 um 21:37 Uhr
Guten Abend zusammen,

mir fällt dazu das hier http://www.administrator.de/wissen/l%C3%BCfterprobleme-bei-medionlaptop ... ein.

Es geht zwar um einen Laptop und ich habe von solch leistungsfähigen Rechnern keine Ahnung. Aber es wäre zu prüfen, ob vielleicht ein Lüfter kaputt ist.

Markus
Bitte warten ..
Mitglied: friloo
19.02.2013 um 21:39 Uhr
hi! Doch ich habe eine gelöcherte Seitenwand... Total gelöcherte Rückwand und einen extra Lüfter verbaut der warme Luft nach außen pustet... Allerdings ist es auch keine i7, sondern nen AMD ...

mit hwmonitor zeigt er mir andere Werte an, als mit Speedfan... Da habe ich CPU Werte um die 29 Grad aktuell und die Graka ist bei 51 GRad... allerdings zocke ich in diesem Moment nicht... Aber bis vor wenigen Sekunden... ich werde es gleich mal beim zocken laufen lassen xD
Bitte warten ..
Mitglied: friloo
19.02.2013 um 21:40 Uhr
Ne eher nicht... Heute neu eingebaut und alles dreht sich munter mit 4560 Umdrehungen... Zumindest auf der CPU ;)
Bitte warten ..
Mitglied: Xaero1982
19.02.2013 um 22:39 Uhr
Was sagen die Temperaturen im Bios?

Gruß
Bitte warten ..
Mitglied: friloo
19.02.2013 um 22:51 Uhr
Kann ich gerade nicht nachgucken... Aber es hat sich mit Hardwaremonitor normalisiert... Super Werte... Beim zocken auf 2 Bildschirmen CPU nicht wärmer als 30 Grad und Grafikkarte wird 80 Grad, was laut Benchmark aber normal sein soll... Die Lüfter regulieren sich ja selber auf nur 50% runter... die GRafikkarte hat ja 2 dicke Lüfter...
Bitte warten ..
Mitglied: Xaero1982
19.02.2013 um 23:15 Uhr
Super ... dann kanns ja geschlossen werden

Gruß
Bitte warten ..
Mitglied: friloo
19.02.2013 um 23:29 Uhr
jap kann dicht...
Bitte warten ..
Mitglied: it-frosch
20.02.2013 um 08:31 Uhr
Hallo filoo,

Also die Grafikkarte hat unter Last (Counter-Strike GO, Chrome, VLC, HLSW) gerne mal 80-83 Grad und die CPU war bei ca. 75 > Grad.. Ist das im Rahmen?
Zu meiner Nvidia 7950 (passiv gekühlt) habe ich Beiträge gefunden, das Temperaturen um die 120°C normal seien.

grüße vom it-frosch
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Nur XP PCs können nur auf einem Server keine Freigabe mappen (4)

Frage von BPeter zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Umfrage: Kabelloses Headset für Business PCs (5)

Frage von Vizman zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...