Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Terminal Server kommt nicht nach draußen

Frage Microsoft Windows Server

Mitglied: LimAd89

LimAd89 (Level 1) - Jetzt verbinden

11.03.2010 um 21:38 Uhr, 3088 Aufrufe, 2 Kommentare

Ich habe einen Server auf dem MS Server in der Version 2008 läuft. Die reale Maschine ist der DC. Hab auf dem Server in einer VM einen Terminal Server laufen . Vor ein paar Tagen ist der Server in den Keller gezogen und seitdem habe ich ein Problem.

Der Server hat zwei Netzwerkkarten . Die Erste agiert als Internetleitung und die Zweite ist für dass interne Netzwerk zuständig. Mein Problem taucht nach ein paar Minuten auf, nachdem ich den Terminalserver gestartet habe. Am Anfang ist noch alles normal, der TS hat eine lokale Verbindung und auch Internet . Aber dann nach 2 Minuten hat er plötzlich nur noch eine lokale Verbindung .

Darauf hab ich mal versucht den DC anzupingen und dass klappt einbandfrei. Dann hab ich vom DC den TS angepingt , auch dass klappt locker und leicht . Wenn ich aber versuche vom TS aus sagen wir einmal www.t-online.de anzupingen klappts nicht . Allerdings krieg ich wenn ich mit der MS Eingabeaufforderung nach der IP von www.t-online.de frage ne Antwort.

Wenn ich versuche eine Website mit dem IE zu öffnen kommt erst die Meldung dass die Adresse ungültig ist und dann beim zweiten Aufruf kommt die Website kann nicht angezeigt werden .

Kann mir da vllt jemand helfen ?
Mitglied: Pjordorf
11.03.2010 um 22:40 Uhr
Auch an dich ein gutes Nächtle!

Zitat von LimAd89:
Wenn ich versuche eine Website mit dem IE zu öffnen kommt erst die Meldung dass die Adresse ungültig ist und dann beim
zweiten Aufruf kommt die Website kann nicht angezeigt werden .
Und das erst alles nachdem der Server in den Keller umgezogen ist? Schwer zu glauben.

Kann mir da vllt jemand helfen ?
Gefährliche frage

Darf dein TS den überhaupt ins Internet? Passen IP einstellungen?

Peter
Bitte warten ..
Mitglied: LimAd89
12.03.2010 um 11:08 Uhr
Die Probleme sind erst dann aufgetreten als ich den Server in den Keller gebracht habe, dann vorher der DHCP über einen Router lief. Wir sind in ein neues Gebäude gezogen und da hat sich dass etwas hingezogen.

Als Standardgateway und DNS Server habe ich die reale Maschine angegeben, da auf dieser der DNS Server läuft. Mein TS darf ins Internet , dass konnte er vorher auch einbandfrei nur nicht jetzt.

Als IP habe ich eine genommen die in dem privaten Netzwerk liegt , aber nicht im DHCP Bereich, der fängt bei xxx.xxx.x.100 an und der TS hat xxx.xxx.x.9 .
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...