Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Terminaldienst geht nicht

Frage Microsoft Windows Server

Mitglied: evanoni

evanoni (Level 1) - Jetzt verbinden

16.12.2008, aktualisiert 11:26 Uhr, 2579 Aufrufe, 1 Kommentar

Seit letzte Woche kann ich mich nicht mehr an einer meiner W2K Server mit Terminaldienst verbinden.
Die Fehlermeldung ist:

Remotedesktop getrennt
Der Client konnte keine Verbindung mit dem Remotecomputer herstellen...


Ich benutzte es in Admin-modus.

Habe es deinstalliert und nochmals installiert. Ohne Erfolg!
(Habe mehrmals neugestartet)

Der Dienst ist als "gestartet" markiert (in Computerverwaltung).

Dann kam ich auf die Idee die offene Port zu sehen.
Port 3389 ich nicht offen.
Termsrv.exe ist aber im taskmanager vorhanden.

Kann mir jemand helfen?
Mitglied: evanoni
16.12.2008 um 11:26 Uhr
Problem gelöst.
In de Registry ist der Schlüssel:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Terminal Server\WinStations\RDP-Tcp
veschwunden.
Habe es von ein Backup.reg wieder eingefügt.

Bei der neuinstallation wurde der Schlüssel nicht automatisch erstellt.

danke trotzdem!
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Windows Server
gelöst Server 2016 VM EVA zu Standard geht nicht (6)

Frage von smeclnt zum Thema Windows Server ...

Windows Netzwerk
WOL funktioniert - geht aber auch automatisch an. wieso? (18)

Frage von freeuser616 zum Thema Windows Netzwerk ...

Windows Server
gelöst Terminalserver 2012R2 Application Hang - nichts geht mehr (12)

Frage von visiooo zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...