Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Terminalserver 2003 - Programm lässt sich nur mit neu angelegten Usern starten

Frage Microsoft Windows Userverwaltung

Mitglied: MisterN

MisterN (Level 1) - Jetzt verbinden

13.06.2006, aktualisiert 13:46 Uhr, 3096 Aufrufe, 3 Kommentare

Hallo!

Ich habe eine Terminalumgebung auf der ein bestimmtes Programm laufen sollte. Nur lässt sich das Programm nicht von den bestehenden Usern starten. Die Fehlermeldung ("Fehler bei der überprüfung der Lizensierung") weist laut Hersteller darauf hin das der User keine rechte in der Registry hat.
Wenn ich nun aber einen bestehenden User im AD kopiere kann dieser geklonte User das Programm starten...

Thx Nik
Mitglied: sysad
13.06.2006 um 13:22 Uhr
Die 'alten' User sind schon alle Mitglieder der Gruppe 'Remotedesktopbenutzer'?
Bitte warten ..
Mitglied: MisterN
13.06.2006 um 13:46 Uhr
ja, sind sie. Es gibt auch keine "erkennbahren" unterschiede zwischen den "alten" und den neuen kopierten Benutzern...

Alles andere funktioniert ja auch bestens... Das ist ja das Kuriose...
Bitte warten ..
Mitglied: MisterN
13.06.2006 um 13:46 Uhr
ja, sind sie. Es gibt auch keine "erkennbahren" unterschiede zwischen den "alten" und den neuen kopierten Benutzern...

Alles andere funktioniert ja auch bestens... Das ist ja das Kuriose...

Sorry wegen dem doppel-posting, Browser war so lah..
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Sicherheitsgrundlagen
Programm ohne UAC und Administratorrechte starten (3)

Anleitung von agowa338 zum Thema Sicherheitsgrundlagen ...

Windows Server
gelöst Virtueller PC lässt sich nicht mehr starten (3)

Frage von raba34 zum Thema Windows Server ...

Windows Server
gelöst Rechner neu starten per Script via Aufgabenplanung klappt nicht (4)

Frage von MaxKlaus13 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...