Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Test der komischerweise nicht funktioierte...

Frage Microsoft

Mitglied: 46356

46356 (Level 2)

04.04.2007, aktualisiert 08.05.2011, 2700 Aufrufe, 4 Kommentare

Hallo Leute


Ich hab mal etwas versucht:

Ich startete Bart'sPE für Windows und hab mir meine Festplatte auf eine externe Festplatte kopiert (1:1).
Dann ordnete ich im BIOS "USB HDD" auf die Position 1 zu und startete neu.

Nichts geschah, nur die Meldung "Operating System not found" kam.

Wieso konnte ich nicht von der Festplatte booten, obwohl sie 1:1 kopiert wurde?



Vielen Dank für euer Antworten
Mitglied: Soidberg
04.04.2007 um 23:23 Uhr
Wie hast du den diese 1:1 Kopie gemacht? *mal ins Blaue frag*

Gruß Soidberg
Bitte warten ..
Mitglied: Pjordorf
04.04.2007 um 23:57 Uhr
Wie er schrieb, mit Bart PE. (Copy oder Xcopy oder so). Da hat er "vermutlich" dann keinen MBR mit uebertragen usw. (Ist auch so wenn ich mein 100 EUR schein aufm Farbkopierer mache und dann einloesen will, nimmt den keiner an).
Bitte warten ..
Mitglied: cykes
05.04.2007 um 08:20 Uhr
Hi,

für die 1:1 Kopie musst Du eine Imagesoftware, wie z.b. Acronis TrueImage oder Norton Ghost verwenden, dann sollte das klappen.

Gruß

cykes
Bitte warten ..
Mitglied: 46356
05.04.2007 um 13:31 Uhr
Gibt es auch Freeware und ist es schon richtig, wenn ich das System von meiner externen Festplatte starten will?


Danke
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Latency test (6)

Frage von homermg zum Thema Router & Routing ...

Off Topic
Mi Mix im Test: Xiaomis randlose Innovation mit kleinen Makeln (1)

Link von BassFishFox zum Thema Off Topic ...

Exchange Server
gelöst Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...