Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tft läuft nur analog

Frage Hardware Grafikkarten & Monitore

Mitglied: Boris

Boris (Level 1) - Jetzt verbinden

24.01.2006, aktualisiert 25.01.2006, 3515 Aufrufe, 2 Kommentare

hi,

mein problem ist das ich mir ca vor 4 monanten einen 19'' tft von gericom gekauft habe (299? bei media markt)
die erste zeit ist er super gelaufen und eben auch über den dvi
als ich dann ca. vor 3 monaten von einer lan nach hause gekommen bin und alles wieder verkabelt hatte bekam ich kein signal mehr über den dvi
das problem ließ sich auch durch eine neuinstallation von winxp nicht beheben ich habe auch schon die treiber von graka und monitor aktualisiert
weiß jemand woran das liegen könnte oder wie man das problem beheben kann

zur hintergrundinformation:

ich habe einen medion pc ms-7091
mit p4 3,2 ghz
1024 mb ram
graka: x700xl

danke für die hilfe


gruß

boris
Mitglied: superboh
25.01.2006 um 11:54 Uhr
Hi,

schon mal an einen Defekt gedacht?
Kann die Grafikkarte sein, das Kabel oder der Monitor.
Kannst Du Dir mal einen andern Bildschirm leihen und ein anders Kabel? Dann kannst Du es austesten was es ist.

Gruss,
Thomas
Bitte warten ..
Mitglied: Hondafreund
25.01.2006 um 20:41 Uhr
Hast Du schon mal probiert, in den "Eigenschaften von Anzeige" - "Einstellungen" zwischen den beiden Monitoren hin und her zu schalten? Ich kann beide Kabel (DVI und VGA) gleichzeitig an meinem Display anschließen, und wenn ich hin und her schalte, springt der Monitor hin und her, je nach Quelle des Signals...
Wenn das nicht geht, scheint es tatsächlich ein Hardware Defekt zu sein...hast Du die Rechnung? Sollte dann ja kein Problem sein!
Grüße

der Hondafreund
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse
Analoges fax - virtuelle telefonanlage (8)

Frage von Protected zum Thema ISDN & Analoganschlüsse ...

DSL, VDSL
gelöst Lancom, analog Modem und ALL IP (15)

Frage von oce zum Thema DSL, VDSL ...

Multimedia & Zubehör
gelöst Musikstreamingbox für Geschäft gesucht (Analoge und digitale Lautsprecher, Manipulationssicher) (15)

Frage von StefanKittel zum Thema Multimedia & Zubehör ...

Router & Routing
gelöst Cisco Router als Telekomplaste Ersatz. Was mach ich mit dem Analogen Telefonanschluss ? (3)

Frage von Alchimedes zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...