Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Thunderbird 3.0.3 und Googlemail (IMAP) richtig einstellen

Frage Internet E-Mail

Mitglied: b0rgi85

b0rgi85 (Level 1) - Jetzt verbinden

05.03.2010 um 08:56 Uhr, 5845 Aufrufe, 3 Kommentare

Hi Zusammen,

hab ein Problem mit der Einrichtung von Googlemail (IMAP) und Thunderbird 3.0.3.
Und zwar habe ich alles eingetragen wie es auf der Hilfe Seite bei Google steht.
Die E-Mails ruft Thunderbird auch sauber ab und die synchronisierung mit dem Kalender und den Kontakten funktioniert auch.
Jedoch habe ich ein Problem beim versenden von Nachrichten.
Ich habe hier als SMTP-Server folgende Einstellungen gemacht:
SMTP-Name: Google Mail
SMTP-Server: smtp.googlemail.com
Port: 587
Benuerzname: meinemail@googlemail.com
Sichere Authentifizierung: Nein
Verbindungssicherheit: SSL/TLS
Mitglied: mrtux
06.03.2010 um 21:15 Uhr
Hi !

Zitat von b0rgi85:
Die E-Mails ruft Thunderbird auch sauber ab und die synchronisierung mit dem Kalender und den Kontakten funktioniert auch.

Also sind deine IMAP-Einstellungen korrekt!

Jedoch habe ich ein Problem beim versenden von Nachrichten.

Der Fehler kann also nur bei den SMTP-Einstellungen liegen...

Port: 587

Hast Du es auch mal mit den Standardports 25 oder 465 (bei ssl/tls) versucht?

mrtux
Bitte warten ..
Mitglied: b0rgi85
06.03.2010 um 21:23 Uhr
Hi,

ja deswegen wundert es mich ja auch.

Standardports hab ich auch probiert.
Geht auch net...
Bitte warten ..
Mitglied: mrtux
09.03.2010 um 18:00 Uhr
Hi !

Was immer Du da gebastelt hast, irgendwo muss ein Fehler in deinen Einstellungen vorliegen. Ich habe es gerade selbst mit meinem Gmailkonto ausprobiert, funktioniert alles problemlos mit meinem, hier installierten, Thunderbird 3.03....Ich habe die Ports verwendet, die Thunderbird selbst vorgeschlagen hat...

mrtux
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchnage, IMAP und Thunderbird (27)

Frage von zeroblue2005 zum Thema Exchange Server ...

E-Mail
gelöst Thunderbird INBOX Datei wird trotz IMAP größer (4)

Frage von M.Marz zum Thema E-Mail ...

Windows Server
gelöst Thunderbird Update erfordert Administrationsrechte (3)

Frage von Adnan88 zum Thema Windows Server ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (21)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...