Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Thunderbird kann keine Mails rausschicken

Frage Internet E-Mail

Mitglied: damnstamn

damnstamn (Level 1) - Jetzt verbinden

23.07.2008, aktualisiert 14:58 Uhr, 3632 Aufrufe, 2 Kommentare

Hallo zusammen,

ich verwende Thunderbird bereits an diversen Rechnern (XP Home/ XP Pro) und es läuft tadellos.

Nun habe ich dieses Programm auf einem neuen Rechner (XP Home jungfräulich installiert, Internetverbing steht) installiert.
Die Konfiguration wie für einen GMX-Mail-Account üblich.

Ich kann die Mails empfangen, jedoch senden will das Programm diese nicht.
Der Sendevorgang wird stets mit einem Timeout abgebrochen. Ich habe schon einmal die Authentifikation aus und wieder eingeschaltet.

Die Einstellungen habe ich gemäß der Anleitung auf der GMX Homepage vorgenommen. Ich verwende die gleichen Einstellungen auf meinem
anderen Rechner, aber leider scheine ich hier keinen Erfolg zu haben.

Hat jemand eine Idee, was das sein könnte? Den Virenscanner und die Firewall habe ich bereits Testweise abgeschaltet.

Am Router habe ich zwar keine bestimmten Ports freigegeben.

Hat vielleicht jemand eine Idee, was ich noch versuchen könnte...

Freundliche Grüße

Markus Stammen
Mitglied: Jochem
23.07.2008 um 14:56 Uhr
Moin,
mach mal eine PING auf die IP des Posteingangsservers und des Postausgangsservers. Dann führ für beide IPs mal ein TRACERT durch. Ergebnis bitte hier posten.

Gruß J chem
Bitte warten ..
Mitglied: damnstamn
23.07.2008 um 14:58 Uhr
Ok, Danke erstmal. Ich werd das dann mal machen und das Ergebnis gibts dann hier....
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Cron spamt root mit mails zu (php sessionclean) (4)

Frage von tommy1735 zum Thema Ubuntu ...

Exchange Server
gelöst Unbekannte Mails an öffentlichen Ordner per Regel möglich? (2)

Frage von Praxston zum Thema Exchange Server ...

Outlook & Mail
gelöst Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen (5)

Frage von jojo0411 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...