Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Thunderbird ruft die E-Mails nicht mehr ab

Frage Microsoft

Mitglied: Whiteshark

Whiteshark (Level 1) - Jetzt verbinden

25.06.2005, aktualisiert 12.09.2005, 12394 Aufrufe, 5 Kommentare

Seitdem ich IPCOP als Router einsetzte, kann ich nicht mehr die E-Mails mehr abrufen.

Moin Leute,

seitdem ich IPCOP auf meinem Router installiert habe, kann ich die E-Mails mit dem Mailprogramm "Thunderbird" nicht mehr abrufen. Er versucht immer mit dem Freenet-Server zu connecten, schafft es aber nicht. Woran kann das liegen? Internet so geht, aber E-Mails halt nicht. Welche Ports, außer 25 und 110, muss ich noch freischalten?
Mitglied: BartSimpson
25.06.2005 um 20:02 Uhr
eventuell noch 995.
Bitte warten ..
Mitglied: TobeStar81
27.06.2005 um 08:10 Uhr
Hi,

Falls du für eMail IMAP verwendest musst du den Port 143 bzw. 993 (für verschlüsselte Verbindung) freischalten. Ggf. noch mal die Thunderbird-Einstellungen überprüfen, welches Protokoll du nutzt.

Gruß
Tobi
Bitte warten ..
Mitglied: Guenni
27.06.2005 um 20:22 Uhr
@Whiteshark

Hi,

kannst du den Mail-Server von Freenet erreichen?

ping mx.freenet.de

Gruß
Günni
Bitte warten ..
Mitglied: Whiteshark
27.06.2005 um 23:20 Uhr
Danke für die Hilfe!

Ich habe mal die Ports am Router freigemacht und jetzt geht es wieder!
IMAP verwende ich noch nicht.
Bitte warten ..
Mitglied: cun98
12.09.2005 um 22:05 Uhr
I habe gleiches Problem:
Seit ich Squid installiere läuft Thunderbird nicht mehr, Intenet geht aber.
Kannst du mir sagen welcher port muß man freischallten? und wie ist die Config Zeile dafür in der squid.conf file?
Danke und MfG
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Thunderbird Senden an E-Mail-Empfänger
gelöst Frage von DasWombat1993Outlook & Mail3 Kommentare

Liebe Administratoren, Ich habe folgendes Problem mit Thunderbird 52.1.1 unter Windows 7 64 bit: Wenn ich auf einer Datei ...

E-Mail
Thunderbird - gelöschte E-Mails wiederherstellen
Frage von Sasha01E-Mail3 Kommentare

Hallo zusammen, als ich über Mozilla Thunderbird in meinem Posteingang ein paar spam E-Mails löschen wollte (die Shift Taste ...

Outlook & Mail
Outlook ruft Mails verspätet ab
gelöst Frage von SlimerOutlook & Mail5 Kommentare

Moin Moin an alle, ich habe mal wieder ein kleines Problem. Ich habe einen Windows 7 64Bit Rechner auf ...

E-Mail
Xeams POP3 Fetcher ruft mails nicht ab
gelöst Frage von tomi93E-Mail1 Kommentar

Hallo erstmal, ich teste zurzeit Xeams, da ein Kunde den gerne auf seinem QNAP NAS TS869 Pro laufen lassen ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 2 StundenInternet1 Kommentar

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 9 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 19 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 21 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless15 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...