Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Thunderbird versendet auf einmal keine E-Mails mehr

Frage Linux OpenOffice, LibreOffice

Mitglied: Volkerm

Volkerm (Level 1) - Jetzt verbinden

17.01.2008, aktualisiert 20.01.2008, 17433 Aufrufe, 1 Kommentar

Heute aus heiterem HImmel versendet mein Thunderbird keine Mails mehr.

Serveradressen usw. sind korrekt, da dies auf einem von mir gehosteten Webserver läuft. Die letzten Wochen hat seit der einrichtung alles geklappt. Bis auf heute.

Ich klick auf versenden und es erscheint nun :

Fehler beim Senden der Nachricht.Der Mail-Server antwortete: 5.7.1 <webmaster@xxx.de>:
Relay access denied.Bitte überprüfen Sie die E-mail adressen der Empfänger und wiederholen Sie den Vorgang.


Da ich bei meinem Hostingpaket auf der Administrationsfläche meine Adressen verwaltet hab, kan ich nachvollziehen ob alles stimmt. Dahei schließe ich den fehler am Server aus. Die Serversoftware beinhaltet auch nen Mail-Client. Und von dem aus kann ich ohne weiteres E-Mails versenden. Nur über den Thunderbird hier klappt es nicht.

OS: Fedora 8
Mitglied: MadTom
20.01.2008 um 18:32 Uhr
Hallo,
mir scheint dass Dein Mail-Server die Nachricht nicht abnimmt, da er denkt, dass Du keine Berechtigung hast. Der Fehler tritt auf, weil Du nicht am Server authentifiziert bist (SMTP-AUTH bzw. POP-before-SMTP).

Prüfe mal Deine Postfacheinstellungen. Zuerst die Absenderadresse, den Server, den Benutzer und das Passwort dazu. Prüfe auch mal ob Du die Einstellungen des SMTP-Servers. Hier hast Du "Sicherheit und Autorisierung" wo Du Deine Anmeldedaten für den Versand Deiner Mails hinterlegst.

Gruß, Mad
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Einzelne Dateien auf einem Server haben auf einmal keine Berechtigungen mehr (7)

Frage von StefanKittel zum Thema Windows Server ...

E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

LAN, WAN, Wireless
Buffolo AccessPoint IP vergessen - herausfinden (9)

Frage von staybb zum Thema LAN, WAN, Wireless ...