Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Thunderbird versendet auf einmal keine E-Mails mehr

Frage Linux OpenOffice, LibreOffice

Mitglied: Volkerm

Volkerm (Level 1) - Jetzt verbinden

17.01.2008, aktualisiert 20.01.2008, 17367 Aufrufe, 1 Kommentar

Heute aus heiterem HImmel versendet mein Thunderbird keine Mails mehr.

Serveradressen usw. sind korrekt, da dies auf einem von mir gehosteten Webserver läuft. Die letzten Wochen hat seit der einrichtung alles geklappt. Bis auf heute.

Ich klick auf versenden und es erscheint nun :

Fehler beim Senden der Nachricht.Der Mail-Server antwortete: 5.7.1 <webmaster@xxx.de>:
Relay access denied.Bitte überprüfen Sie die E-mail adressen der Empfänger und wiederholen Sie den Vorgang.


Da ich bei meinem Hostingpaket auf der Administrationsfläche meine Adressen verwaltet hab, kan ich nachvollziehen ob alles stimmt. Dahei schließe ich den fehler am Server aus. Die Serversoftware beinhaltet auch nen Mail-Client. Und von dem aus kann ich ohne weiteres E-Mails versenden. Nur über den Thunderbird hier klappt es nicht.

OS: Fedora 8
Mitglied: MadTom
20.01.2008 um 18:32 Uhr
Hallo,
mir scheint dass Dein Mail-Server die Nachricht nicht abnimmt, da er denkt, dass Du keine Berechtigung hast. Der Fehler tritt auf, weil Du nicht am Server authentifiziert bist (SMTP-AUTH bzw. POP-before-SMTP).

Prüfe mal Deine Postfacheinstellungen. Zuerst die Absenderadresse, den Server, den Benutzer und das Passwort dazu. Prüfe auch mal ob Du die Einstellungen des SMTP-Servers. Hier hast Du "Sicherheit und Autorisierung" wo Du Deine Anmeldedaten für den Versand Deiner Mails hinterlegst.

Gruß, Mad
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Einzelne Dateien auf einem Server haben auf einmal keine Berechtigungen mehr (7)

Frage von StefanKittel zum Thema Windows Server ...

E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...