Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mein TitelIE 6.0 Startseite öffnet problemlos jedoch weiter keine Untertitel anklickbar

Frage Internet Webbrowser

Mitglied: bera

bera (Level 1) - Jetzt verbinden

03.12.2006, aktualisiert 04.12.2006, 2855 Aufrufe, 2 Kommentare

Hallo,

das Land Hessen hat für alle Schulen ein neues Schulverwaltungprogramm eingerichtet. Über 300 User sind bei uns so mit einem Server verbunden. Mittels einer https-Seite können sich die User auf dem Server anmelden und dann mit dem Programm arbeiten Bei 2 PC´s haben wir jedoch Probleme. PC 1 öffnet zwar die Startseite aber keine Untertitel/Bearbeitungseiten, PC 2 schließt die Seite nach ca. 3 Minuten , auch bei gleichzeitiger Bearbeitung innerhalb des Programms. W2K, SP 4, IE 6.0 (Vorgabe) alle Servicepacks etc heruntergeladen, bei beiden PC´s das Office-Paket bereits neu installiert. Fehler bleiben. Bei beiden PC´s ist es egal welcher User sich anmeldet, gleiches Problem. Mit den Kennungen der User kann man aber auf anderen PC´s problemlos arbeiten. Eindeutig also den PC´s zu zu ordnende Probleme. Sicherheitseinstellungen etc. genau so wie bei über 280 anderen PC. Viren und SpyWare sind auszuschließen. Frage. Hat noch jemand Ideen??
Mitglied: Dani
03.12.2006 um 21:33 Uhr
Abend,
geht der IE auch bei anderen Seiten einfach zu? Wenn ja, dann hast n echtes Problem! Das hatte ich früher au schon mal. Ich bin leider nicht um eine Neuinstallation drum rum gekommen. Ich habe damals auch einige Viren- & Spywarescanner aufm System, aber die haben nichts gefunden!! Sry..für die Info.


Gruß
Dani
Bitte warten ..
Mitglied: bera
04.12.2006 um 08:45 Uhr
Nein, nur bei dieser Seite und in diesen speziellen Fällen. Wir (meine Kollegen und ich) vermuten irgendwelche Regestry-Einträge die Fehlerhaft sind. Aber Danke für die Antwort.
Bitte warten ..
Ähnliche Inhalte
Linux Netzwerk
Keine IPsec Verbindung über LTE zu StrongSwan (6)

Frage von momai zum Thema Linux Netzwerk ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Datenbanken
gelöst Access 2010 Pivot Table Export keine Werte (4)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Neue Wissensbeiträge
Windows Server

Verschieben von Servergespeicherten Profilen an einen anderen Speicherort

Erfahrungsbericht von Enriqe zum Thema Windows Server ...

Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(16)

Information von Frank zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (17)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows 10
IP sperren? (12)

Frage von knowon zum Thema Windows 10 ...