Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit - Betreff wird nicht angezeigt

Frage Microsoft

Mitglied: Bastilla

Bastilla (Level 1) - Jetzt verbinden

26.06.2012 um 11:30 Uhr, 4267 Aufrufe, 1 Kommentar

HIho,

ich kenne mich ja so gar nicht mit Tobit aus und stehe nun vor dem Problem das intern zwischen 2 Mitarbeitern die Mails alle ohne Betreff ankommen. Das ist nur zwischen diesen beiden Mitarbeitern, niemand sonst hat das Problem.

Ich hab nicht einmal einen Lösungsansatz, noch nie mit Tobit gearbeitet, weiß jemand was ich denn tun kann, dammit der Betreff wieder angezeigt wird?


Grüße

Bastilla
Mitglied: BananaJoe
26.06.2012 um 16:44 Uhr
Hallo Bastilla,

ich kenne mich ein wenig mit Tobit aus. Wenn du kein Fachhändler bist, dann kannst du nur auf das offizielle Tobit Forum zurück greifen oder, meine Empfehlung, auf das inoffizielle David-Forum.de.

Wichtig ist, dass im inoffiziellen Forum aber ein paar mehr Infos zu deiner Installation gibts, sonst maulen die und sagen du sollst dir einen Partner suchen, der sich dabei auskennt.

Wichtige Infos wären:

Welche David- Version? David.zehn, David.FX, David.FX 2011, David.FX 2012?
Welches FeaturePack ist installiert? (Zu finden im David.Administrator)
Auf welchem Betriebssystem ist der David Server installiert?
Anzahl der gesamten User?

Ich selber kenne das Problem nicht. Tritt das Problem in beide Richtungen auf? Tritt das Problem von jedem Client aus auf?
Testweise mal über Webaccess zugreifen, sofern eingerichtet.

Ich supporte mitlerweile Tobit nicht mehr und kann dir daher nur bis zu einem Versionstand von ca. nem 3/4 Jahr weiterhelfen. Alles neuere ist mir unbekannt.
Bitte warten ..
Ähnliche Inhalte
PHP
gelöst Javascript Menü wird nicht angezeigt (5)

Frage von takvorian zum Thema PHP ...

Microsoft Office
gelöst Office 2016 Menuband wird nicht mehr angezeigt (1)

Frage von Florian86 zum Thema Microsoft Office ...

Exchange Server
Exchange 2013 verfügbare räume werden nicht angezeigt (12)

Frage von Judgelg zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (13)

Frage von aschmid zum Thema Router & Routing ...