Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit David 10 Archivbaum wird nicht korrekt angezeigt

Frage Netzwerke Groupware

Mitglied: yellow

yellow (Level 1) - Jetzt verbinden

19.12.2007, aktualisiert 20:24 Uhr, 7074 Aufrufe, 3 Kommentare

Hallo,
nach Neuinstallation auf Win 2003 Server wird alles unterhalb Archive (Benutzer, Adressbücher etc) nicht angezeigt. Erstellt man ein neues Archiv, wird dies angezeigt.
Angemeldet bin ich als Admin. Hat einer eine Idee, woran das liegen könnte?
Danke für Hilfe
Mitglied: Ragazzo
19.12.2007 um 09:28 Uhr
Hört sich nach typischen Rechteproblem auf seiten Windows.

Wenn ein neues Archiv angelegt wird, dann wird seitens Win. der anlegende Benutzer direkt mit allen Rechten eingetragen, ergo wird dieses auch im InfoCenter angezeigt.

Irgendetwas hat bei der Rechtevergabe nicht geklappt.

-> Im DvAdmin gibt es seit der Version 10 einen Schalter "auf Standard-Rechte zurücksetzen"
Diesen Mal ausprobieren, wenn es eine Neuinstallation ist.
Bei einer verschachtelten Standard-Installation wäre ich damit sehr vorsichtig !
Bitte warten ..
Mitglied: yellow
19.12.2007 um 09:57 Uhr
Vielen Dank!
Es handelt sich um eine leere Neuinstallation - da kann noch nicht zerschossen werden. Wir probieren das mal.
Trotzden verstehe ich es nicht. Wenn ich als Admin David installiere, dann müsste ich doch zumindest auf dem Server alles sehen können...
Bitte warten ..
Mitglied: yellow
19.12.2007 um 20:23 Uhr
-gelöst -
Zwischenzeitlich wurde der Servernamen geändert ...

Danke!
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Tobit David fx: emails mit base64 Kodierung darstellen (1)

Frage von MichiBLNN zum Thema E-Mail ...

Server-Hardware
gelöst Tobit David V10 unter Windows Server 2012 R2 - Welchen ISDN Controller? (3)

Frage von Juckie zum Thema Server-Hardware ...

Windows Update
gelöst WSUS Windows 10 wird als Vista angezeigt (3)

Frage von Dkuehlborn zum Thema Windows Update ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (26)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (16)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...