Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit David 10 Archivbaum wird nicht korrekt angezeigt

Frage Netzwerke Groupware

Mitglied: yellow

yellow (Level 1) - Jetzt verbinden

19.12.2007, aktualisiert 20:24 Uhr, 7025 Aufrufe, 3 Kommentare

Hallo,
nach Neuinstallation auf Win 2003 Server wird alles unterhalb Archive (Benutzer, Adressbücher etc) nicht angezeigt. Erstellt man ein neues Archiv, wird dies angezeigt.
Angemeldet bin ich als Admin. Hat einer eine Idee, woran das liegen könnte?
Danke für Hilfe
Mitglied: Ragazzo
19.12.2007 um 09:28 Uhr
Hört sich nach typischen Rechteproblem auf seiten Windows.

Wenn ein neues Archiv angelegt wird, dann wird seitens Win. der anlegende Benutzer direkt mit allen Rechten eingetragen, ergo wird dieses auch im InfoCenter angezeigt.

Irgendetwas hat bei der Rechtevergabe nicht geklappt.

-> Im DvAdmin gibt es seit der Version 10 einen Schalter "auf Standard-Rechte zurücksetzen"
Diesen Mal ausprobieren, wenn es eine Neuinstallation ist.
Bei einer verschachtelten Standard-Installation wäre ich damit sehr vorsichtig !
Bitte warten ..
Mitglied: yellow
19.12.2007 um 09:57 Uhr
Vielen Dank!
Es handelt sich um eine leere Neuinstallation - da kann noch nicht zerschossen werden. Wir probieren das mal.
Trotzden verstehe ich es nicht. Wenn ich als Admin David installiere, dann müsste ich doch zumindest auf dem Server alles sehen können...
Bitte warten ..
Mitglied: yellow
19.12.2007 um 20:23 Uhr
-gelöst -
Zwischenzeitlich wurde der Servernamen geändert ...

Danke!
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
E-Mail
gelöst Tobit David fx: emails mit base64 Kodierung darstellen (1)

Frage von MichiBLNN zum Thema E-Mail ...

Server-Hardware
gelöst Tobit David V10 unter Windows Server 2012 R2 - Welchen ISDN Controller? (3)

Frage von Juckie zum Thema Server-Hardware ...

Windows 10
gelöst Windows 10, Netzlaufwerke nicht angezeigt (12)

Frage von AlphaGen zum Thema Windows 10 ...

Webbrowser
gelöst Web DE Seite öffnet wird im FF nicht mehr korrekt angezeigt (3)

Frage von H41mSh1C0R zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...