Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Tobit Info Center - Benutzer kann keine Verteilerregel erstellen oder ändern

Frage Microsoft Windows Server

Mitglied: MartyMcFly

MartyMcFly (Level 1) - Jetzt verbinden

10.08.2009, aktualisiert 09:47 Uhr, 10372 Aufrufe, 4 Kommentare

Hallo,
bei einem Benutzer können wir im InfoCenter unter eMail keine neuen Regeln erstellen oder vorhandene löschen.
Es wird eine bestehende Regel angezeigt, die sich auch (scheinbar) problemlos löschen lässt.
Sobald ich den Regelassistenten erneut aufrufe, ist die vorher gelöschte Regel wieder da.
Wenn ich eine neue Regel definiere, das Fenster schliesse und erneut öffne, ist die vorhin erstellte Regel wieder weg...

Wir nutzen David 10.00a.2227
DWIN32 10.00a.2448
DVAPI32 10.00a.0219

Hat jemand eine Idee ?

Vielen Dank,

MMF
Mitglied: MartyMcFly
10.08.2009 um 10:06 Uhr
P.S.: Ich tippe mal auf ein Berechtigungsproblem in einem Ordner. Wer kann mir evtl. sagen, wo die Regeln abgelegt werden ? Dann kann ich mal die Sicherheitseinstellungen in dem Ordner prüfen. Danke
Bitte warten ..
Mitglied: maretz
10.08.2009 um 10:49 Uhr
Die Regeln legt tobit gar nicht ab - der zieht sich die Verzeichnisregeln vom Dateisystem. Du musst also im DvISE-Admin gucken welche Userkennung (00004000, 00008000 usw.) der User hat und dann im Verzeichnis ...David\Archive\Users\[Userkennung] die Rechte entsprechend setzen (der User hat Vollzugriff auf sein eigenes Archiv)
Bitte warten ..
Mitglied: MartyMcFly
10.08.2009 um 11:31 Uhr
Hallo Maretz,

danke für die Info.

Ich habe das bereits geprüft - der betreffende Benutzer hat Vollzugriff auf sein Archiv.

Gruß
Bitte warten ..
Mitglied: MartyMcFly
10.08.2009 um 12:17 Uhr
So, ist gelöst.

Die Regeln werden im IN-Ordner des Users in einer Datei namens archive.urt abgelegt.
Der User hatte aus irgendeinem Grund keine Berechtigungen für diese Datei.
Ich habe sie angepasst und jetzt geht es.

Vielen Dank an alle !
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Info-Center zeigt nichts an (1)

Frage von cmmarburg zum Thema Windows 10 ...

E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...