Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Info Center - Kein Email Empfang oder nur 1 ml täglich

Frage Internet E-Mail

Mitglied: www-pcbyte-de

www-pcbyte-de (Level 1) - Jetzt verbinden

08.11.2006, aktualisiert 09.11.2006, 12962 Aufrufe, 12 Kommentare

Folgendes Problem: Tobit Info Center David SL ist aufm Server installiert, alle Clients sind in der Domäne eingebunden.
Der Versand funktioniert problemlos, jedoch empfängt Tobit die Emails nur 1 mal täglich. Was ist falsch eingestellt oder welche Einstellungen muss ich vornehmen dass der Empfang der Nachrichten alle 5-10 Minuten stattfindet. Bin bei 1blu ( 1blu Server ), Email Adresse über Plesk eingerichtet und auch im Tobit alles eingerichtet.
Mitglied: berndit
08.11.2006 um 13:15 Uhr
Ein wenig mehr Infos über die Einrichtung wäre angebracht.

Versuchen wir es mal.

Hast du POP3 Postfächer?
Wenn ja dann werden diese über den Grabbing server abgeholt.
Hier kannst du auch den Intervall zur Abfrage einstellen.
Bitte warten ..
Mitglied: www-pcbyte-de
08.11.2006 um 16:31 Uhr
Pop3 Postfächer sind eingerichtet, Grabbing Server ist gestartet, eingestellt ist es dass der Grabbing Server die Emails alle 5 Minuten abholt. Habe noch das Problem, dass ich nur vom Server aus den DVISE Admin öffnen kann, von den Clients aus geht es nicht ?
Bitte warten ..
Mitglied: Mario-Admin
08.11.2006 um 17:13 Uhr
Hallo

im PostMan/eMail/SMTP-Dienst System / Provider / Intervall kannst du die Zeiten einstellen

danach im Mail-Polling / Konfiguration nur noch einstellen >Intervall wie Provider<

dann sollten die Zeiten so wie du sie möchtst auch funktionieren


Die Zugriffsberechtigung stellst Du ein in Konfiguration / System / Allgemein

DvISE Systemverwalter und Remote Password


Gruß Mario
Bitte warten ..
Mitglied: Mario-Admin
08.11.2006 um 17:13 Uhr
Hallo

im PostMan/eMail/SMTP-Dienst System / Provider / Intervall kannst du die Zeiten einstellen

danach im Mail-Polling / Konfiguration nur noch einstellen >Intervall wie Provider<

dann sollten die Zeiten so wie du sie möchtst auch funktionieren


Die Zugriffsberechtigung stellst Du ein in Konfiguration / System / Allgemein

DvISE Systemverwalter und Remote Password


Gruß Mario
Bitte warten ..
Mitglied: www-pcbyte-de
08.11.2006 um 17:32 Uhr
Habe jetzt folgendes eingestellt:

Postman / System / System / Generell:
SMTP Host Name: mail.pcbyte.de
bevorzugter DNS Server: 88.84.145.162

Postman / System / System / Provider:
Mailserver des Providers: mail.pcbyte.de
Anmeldung erforderlich: Grabbing Server Zugänge benutzen
Verbindung nach Programmstart verbinden, Intervall jede Minute.

Geht leider immer noch nicht
Bitte warten ..
Mitglied: www-pcbyte-de
08.11.2006 um 17:37 Uhr
Kann DVISE Administrator immer noch nur vom Server starten lassen, ich denke es liegt an der Firewall vom Client ?? Welche Datei muss ich freigeben damit ich DVISE Administrator vom Client starten kann ?
Bitte warten ..
Mitglied: Mario-Admin
08.11.2006 um 17:40 Uhr
Verbindung nach Programmstart verbinden > keinen Haken setzen <
Bitte warten ..
Mitglied: www-pcbyte-de
08.11.2006 um 18:24 Uhr
okay, Haaken ist weg. Geht trotzdem nicht
Hab mich eben im Plesk angemeldet --> Webmailer ( es sind einige Email im Poseingang ). Leider holt sich Tobit dei Emails nicht ab, erst morgen früh werden diese im Tobit verfügbar sein.
Bitte warten ..
Mitglied: Mario-Admin
08.11.2006 um 18:51 Uhr
versuch mal am client senden/empfangen. Was passiert nun ?
Bitte warten ..
Mitglied: Mario-Admin
08.11.2006 um 19:04 Uhr
Du must nach den Änderungen auch die Dienste neu starten, damit die Konfiguration übernommen wird

gruß Mario
Bitte warten ..
Mitglied: www-pcbyte-de
09.11.2006 um 10:39 Uhr
beim "senden /empfangen passiert nichts ! Gibt es ein Protokoll, wo man sich dies anschauen kann ?

Dienste wurden alle Neu gestartet
Bitte warten ..
Mitglied: www-pcbyte-de
09.11.2006 um 18:14 Uhr
weiss keiner eine Lösung ?
Bitte warten ..
Ähnliche Inhalte
Windows 10
Info-Center zeigt nichts an (1)

Frage von cmmarburg zum Thema Windows 10 ...

Exchange Server
Falscher Anzeigename bei Email-Empfang von Kontakten (8)

Frage von user080155 zum Thema Exchange Server ...

Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (17)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...