Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Info Center - Kein Email Empfang oder nur 1 ml täglich

Frage Internet E-Mail

Mitglied: www-pcbyte-de

www-pcbyte-de (Level 1) - Jetzt verbinden

08.11.2006, aktualisiert 09.11.2006, 12375 Aufrufe, 12 Kommentare

Folgendes Problem: Tobit Info Center David SL ist aufm Server installiert, alle Clients sind in der Domäne eingebunden.
Der Versand funktioniert problemlos, jedoch empfängt Tobit die Emails nur 1 mal täglich. Was ist falsch eingestellt oder welche Einstellungen muss ich vornehmen dass der Empfang der Nachrichten alle 5-10 Minuten stattfindet. Bin bei 1blu ( 1blu Server ), Email Adresse über Plesk eingerichtet und auch im Tobit alles eingerichtet.
Mitglied: berndit
08.11.2006 um 13:15 Uhr
Ein wenig mehr Infos über die Einrichtung wäre angebracht.

Versuchen wir es mal.

Hast du POP3 Postfächer?
Wenn ja dann werden diese über den Grabbing server abgeholt.
Hier kannst du auch den Intervall zur Abfrage einstellen.
Bitte warten ..
Mitglied: www-pcbyte-de
08.11.2006 um 16:31 Uhr
Pop3 Postfächer sind eingerichtet, Grabbing Server ist gestartet, eingestellt ist es dass der Grabbing Server die Emails alle 5 Minuten abholt. Habe noch das Problem, dass ich nur vom Server aus den DVISE Admin öffnen kann, von den Clients aus geht es nicht ?
Bitte warten ..
Mitglied: Mario-Admin
08.11.2006 um 17:13 Uhr
Hallo

im PostMan/eMail/SMTP-Dienst System / Provider / Intervall kannst du die Zeiten einstellen

danach im Mail-Polling / Konfiguration nur noch einstellen >Intervall wie Provider<

dann sollten die Zeiten so wie du sie möchtst auch funktionieren


Die Zugriffsberechtigung stellst Du ein in Konfiguration / System / Allgemein

DvISE Systemverwalter und Remote Password


Gruß Mario
Bitte warten ..
Mitglied: Mario-Admin
08.11.2006 um 17:13 Uhr
Hallo

im PostMan/eMail/SMTP-Dienst System / Provider / Intervall kannst du die Zeiten einstellen

danach im Mail-Polling / Konfiguration nur noch einstellen >Intervall wie Provider<

dann sollten die Zeiten so wie du sie möchtst auch funktionieren


Die Zugriffsberechtigung stellst Du ein in Konfiguration / System / Allgemein

DvISE Systemverwalter und Remote Password


Gruß Mario
Bitte warten ..
Mitglied: www-pcbyte-de
08.11.2006 um 17:32 Uhr
Habe jetzt folgendes eingestellt:

Postman / System / System / Generell:
SMTP Host Name: mail.pcbyte.de
bevorzugter DNS Server: 88.84.145.162

Postman / System / System / Provider:
Mailserver des Providers: mail.pcbyte.de
Anmeldung erforderlich: Grabbing Server Zugänge benutzen
Verbindung nach Programmstart verbinden, Intervall jede Minute.

Geht leider immer noch nicht
Bitte warten ..
Mitglied: www-pcbyte-de
08.11.2006 um 17:37 Uhr
Kann DVISE Administrator immer noch nur vom Server starten lassen, ich denke es liegt an der Firewall vom Client ?? Welche Datei muss ich freigeben damit ich DVISE Administrator vom Client starten kann ?
Bitte warten ..
Mitglied: Mario-Admin
08.11.2006 um 17:40 Uhr
Verbindung nach Programmstart verbinden > keinen Haken setzen <
Bitte warten ..
Mitglied: www-pcbyte-de
08.11.2006 um 18:24 Uhr
okay, Haaken ist weg. Geht trotzdem nicht
Hab mich eben im Plesk angemeldet --> Webmailer ( es sind einige Email im Poseingang ). Leider holt sich Tobit dei Emails nicht ab, erst morgen früh werden diese im Tobit verfügbar sein.
Bitte warten ..
Mitglied: Mario-Admin
08.11.2006 um 18:51 Uhr
versuch mal am client senden/empfangen. Was passiert nun ?
Bitte warten ..
Mitglied: Mario-Admin
08.11.2006 um 19:04 Uhr
Du must nach den Änderungen auch die Dienste neu starten, damit die Konfiguration übernommen wird

gruß Mario
Bitte warten ..
Mitglied: www-pcbyte-de
09.11.2006 um 10:39 Uhr
beim "senden /empfangen passiert nichts ! Gibt es ein Protokoll, wo man sich dies anschauen kann ?

Dienste wurden alle Neu gestartet
Bitte warten ..
Mitglied: www-pcbyte-de
09.11.2006 um 18:14 Uhr
weiss keiner eine Lösung ?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
Info-Center zeigt nichts an (1)

Frage von cmmarburg zum Thema Windows 10 ...

Erkennung und -Abwehr
Google Mail: Whitelisting bekannter Email-Addressen einer Domain (2)

Frage von MephMan zum Thema Erkennung und -Abwehr ...

Outlook & Mail
gelöst Notwendige bzw Überflüssige Angaben in Geschäftlicher Email-Signatur (11)

Frage von Knorkator zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...