Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Info Center, Email landen im Versand und werden nicht versendet

Frage Internet E-Mail

Mitglied: www-pcbyte-de

www-pcbyte-de (Level 1) - Jetzt verbinden

09.11.2006, aktualisiert 10.11.2006, 6558 Aufrufe, 4 Kommentare

Alle Email die ich schreibe und versenden will landen im Ordner "Ausgang" und werden nicht versendet ! Bitte um Hilfe.

der Email Empfang funktioniert auch nur 1 mal täglich !
Mitglied: Henne
09.11.2006 um 20:27 Uhr
hi,

einen klaren tipp kann man so global jetzt nicht geben.
wenn du nichts verstellt hattest könnte es vielleicht
an den pop3 oder smtp diensten des providers liegen?
oder firewall?

tobit hat eine eigene knowledgebase die mir öfter geholfen hat.
www.club.tobit.com
Loginname sind die beiden ersten Zahlenblöcke der Lizenz, das Passwort ist der nächste Zahlenblock der Lizenz (Hauptlizenz).

viel glück
Bitte warten ..
Mitglied: finace
09.11.2006 um 21:51 Uhr
Hi,

gehe bitte folgender Massen vor :

1. Gehe in den DvISE Administrator
2. Gehe auf Grappingserver
3.Gehe Auf "Verbindung "
4.Setzte fest wan die Mails immer abgeholt werden. Empfholen sind alle 2 Min da du bei 1 Min teilweise Problem mit dem Provider bekommst

zu den nicht versendeten Mails :

Zeit er irgenden eine Fehlermeldung an ?

wenn nicht gehe folgender massen vor

1. Gehe in den DvISE Admin
2 Gehe auf Postman
3.Gehe auf System
4. Dort auf Provider
5. Kontroliere ob das Häckchen bei Generell Über Provider senden gestezt ist
Mailserver des Providers ist dein "Smtp" Server z.b. "smtp.web.de"
6. Bei Verbindung machst du den Hacken bei eMails sofort senden.

Normal solltes es jetzt gehen wenn nicht versuche ich dir weiter zu helfen

Mfg

Thomas
Bitte warten ..
Mitglied: www-pcbyte-de
10.11.2006 um 09:58 Uhr
okay, habe ich eingestellt. bei Generell über Provider senden ist ein Häckchen dran, bin bei 1blu "mail.pcbyte.de". Ist eine Anmeldung erforderlich ? Wenn ja welchen Parameter benutzen ?
SMTP ( Auth-login )
Pop3
Grabbing Server Zugänge benutzen ??

Habe im Tobit mehrere Email Konten eingerichtet
Bitte warten ..
Mitglied: www-pcbyte-de
10.11.2006 um 09:59 Uhr
Habe das Problem, dass der Dienst "Discussion Server" nicht gestartet ist und sich auch nicht starten lässt. Statu vom Discusion Server " wird gestartet ".

Welche Funktionen hat der Discussion Server im Tobit ?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Info-Center zeigt nichts an (1)

Frage von cmmarburg zum Thema Windows 10 ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

VB for Applications
gelöst Ausgewählten Bereich eines Excel Dokumentes per email verschicken (7)

Frage von Edd1ng zum Thema VB for Applications ...

DSL, VDSL
Telekom versendet automatische Kündigungen (7)

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...